Looking to hire Laravel developers? Try LaraJobs

gapi maintained by gtk

Description
A RESTful API package for the Laravel and Lumen frameworks.
Last update
2017/06/15 12:47 (dev-master)
License
Links
Downloads
96
dev-master

Last update
2017/06/15 12:47
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/contracts ~5.0
  • illuminate/http ~5.0
  • league/fractal ^0.13.0
  • illuminate/database ~5.0
v0.1.1

Last update
2017/04/10 04:04
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/contracts ~5.0
  • illuminate/http ~5.0
  • illuminate/database ~5.0
  • league/fractal ^0.13.0
v0.1.0

Last update
2017/04/10 03:38
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/contracts ~5.0
  • illuminate/http ~5.0
  • illuminate/database ~5.0
  • league/fractal ^0.13.0

Comments
comments powered by Disqus