Looking to hire Laravel developers? Try LaraJobs

eloquent-populator maintained by guidocella

Description
Automatically populate Eloquent models
Last update
2017/08/30 17:29 (v2.1.2)
License
Links
Downloads
524
v2.1.2

Last update
2017/08/30 17:29
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*|5.5.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
dev-master

Last update
2017/08/30 17:29
License
Require
  • php >=5.6.4
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
  • illuminate/database 5.3.*|5.4.*|5.5.*
v2.1.1

Last update
2017/07/12 13:38
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v2.1

Last update
2017/06/20 07:11
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v2.0.3

Last update
2017/05/29 16:54
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v2.0.2

Last update
2017/05/13 15:11
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v2.0.1

Last update
2017/04/18 10:36
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v2.0

Last update
2017/03/26 17:24
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v1.2.2

Last update
2017/02/18 18:56
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v1.2.1

Last update
2017/02/13 11:56
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
1.2

Last update
2017/02/03 07:53
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v1.1.2

Last update
2017/01/30 10:37
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v1.1.1

Last update
2017/01/21 17:36
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*|5.4.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v1.1.0

Last update
2017/01/14 19:25
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v1.0.1

Last update
2017/01/02 13:01
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5
v1.0.0

Last update
2016/12/16 17:35
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*
  • fzaninotto/faker ^1.4
  • doctrine/dbal ^2.5

Comments
comments powered by Disqus