Looking to hire Laravel developers? Try LaraJobs

validate-laravel-sentry maintained by hampel

Description
Custom Laravel 4 Validator for Sentry Auth service provider composer package
Author
Last update
2013/12/17 07:27 (dev-master)
License
Downloads
4
dev-master

Last update
2013/12/17 07:27
License
Require
  • cartalyst/sentry 2.0.*
  • php >=5.3.0
  • illuminate/support 4.1.*
  • illuminate/validation 4.1.*
  • illuminate/translation 4.1.*
  • illuminate/config 4.1.*
  • illuminate/container 4.1.*
1.2.0

Last update
2013/12/17 07:27
License
Require
  • illuminate/support 4.1.*
  • illuminate/config 4.1.*
  • illuminate/container 4.1.*
  • illuminate/translation 4.1.*
  • illuminate/validation 4.1.*
  • cartalyst/sentry 2.0.*
  • php >=5.3.0
1.1.0

Last update
2013/12/13 03:37
License
Require
  • illuminate/support 4.1.*
  • illuminate/validation 4.1.*
  • illuminate/translation 4.1.*
  • cartalyst/sentry 2.0.*
  • php >=5.3.0
1.0.1

Last update
2013/09/27 18:25
License
Require
  • illuminate/support 4.0.*
  • illuminate/validation 4.0.*
  • illuminate/translation 4.0.*
  • cartalyst/sentry 2.0.*
  • php >=5.3.0
1.0.0

Last update
2013/09/27 17:53
License
Require
  • illuminate/support 4.0.*
  • illuminate/validation 4.0.*
  • illuminate/translation 4.0.*
  • cartalyst/sentry 2.0.*
  • php >=5.3.0

Comments
comments powered by Disqus