Looking to hire Laravel developers? Try LaraJobs

laravel-auditing-mongo-db maintained by harrysbaraini

Description
Keep a change history for your models using laravel and lumen with mongo db
Last update
2017/08/15 21:17 (3.1.x-dev)
License
Links
Downloads
3
3.1.x-dev

Last update
2017/08/15 21:17
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*|5.4.*
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/database 5.2.*|5.3.*|5.4.*
  • illuminate/queue 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • ramsey/uuid ~3.0
3.2.x-dev

Last update
2017/08/15 21:17
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*|5.4.*
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/database 5.2.*|5.3.*|5.4.*
  • illuminate/queue 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • ramsey/uuid ~3.0
3.2.1

Last update
2017/08/15 21:17
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*|5.4.*
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/database 5.2.*|5.3.*|5.4.*
  • illuminate/queue 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • ramsey/uuid ~3.0
dev-patch-1

Last update
2017/08/15 21:15
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*|5.4.*
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/database 5.2.*|5.3.*|5.4.*
  • illuminate/queue 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • ramsey/uuid ~3.0
3.2.0

Last update
2017/08/15 15:50
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*|5.4.*
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/database 5.2.*|5.3.*|5.4.*
  • illuminate/queue 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • ramsey/uuid ~3.0
dev-harrysbaraini-patch-1

Last update
2017/08/15 15:49
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*|5.4.*
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/database 5.2.*|5.3.*|5.4.*
  • illuminate/queue 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • ramsey/uuid ~3.0
dev-master

Last update
2016/12/29 01:05
License
Require
  • php >=5.5.9
  • illuminate/console 5.2.*|5.3.*
  • illuminate/database 5.2.*|5.3.*
  • illuminate/filesystem 5.2.*|5.3.*
  • ramsey/uuid ~3.0
3.1.10

Last update
2016/11/24 13:21
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/database 5.2.*|5.3.*
  • illuminate/queue 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • ramsey/uuid ~3.0
3.1.9

Last update
2016/11/24 08:53
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/database 5.2.*|5.3.*
  • illuminate/queue 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • ramsey/uuid ~3.0
3.1.8

Last update
2016/11/14 11:06
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/database 5.2.*|5.3.*
  • illuminate/queue 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • ramsey/uuid ~3.0
3.1.7

Last update
2016/10/20 02:53
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/database 5.2.*|5.3.*
  • illuminate/queue 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • ramsey/uuid ~3.0
3.1.6

Last update
2016/10/19 01:47
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/database 5.2.*|5.3.*
  • illuminate/queue 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • ramsey/uuid ~3.0
3.1.5

Last update
2016/10/16 02:21
License
Require
  • php >=5.5.9
  • illuminate/bus 5.2.*|5.3.*
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/database 5.2.*|5.3.*
  • illuminate/queue 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • ramsey/uuid ~3.0
3.1.4

Last update
2016/10/15 03:50
License
Require
  • php >=5.5.9
  • illuminate/bus 5.3.*
  • illuminate/contracts 5.3.*
  • illuminate/database 5.3.*
  • illuminate/queue 5.3.*
  • illuminate/support 5.3.*
  • ramsey/uuid ~3.0
3.1.3

Last update
2016/10/15 03:23
License
Require
  • php >=5.5.9
  • illuminate/bus 5.3.*
  • illuminate/contracts 5.3.*
  • illuminate/database 5.3.*
  • illuminate/queue 5.3.*
  • illuminate/support 5.3.*
  • ramsey/uuid ~3.0
3.1.2

Last update
2016/10/15 02:40
License
Require
  • php >=5.5.9
  • illuminate/bus 5.3.*
  • illuminate/contracts 5.3.*
  • illuminate/database 5.3.*
  • illuminate/queue 5.3.*
  • illuminate/support 5.3.*
  • ramsey/uuid ~3.0
3.1.1

Last update
2016/10/13 02:07
License
Require
  • php >=5.5.9
  • illuminate/bus 5.3.*
  • illuminate/contracts 5.3.*
  • illuminate/database 5.3.*
  • illuminate/queue 5.3.*
  • illuminate/support 5.3.*
  • ramsey/uuid ~3.0
3.1.0

Last update
2016/10/11 20:45
License
Require
  • php >=5.5.9
  • illuminate/bus 5.3.*
  • illuminate/contracts 5.3.*
  • illuminate/database 5.3.*
  • illuminate/queue 5.3.*
  • illuminate/support 5.3.*
  • ramsey/uuid ~3.0
3.0.x-dev

Last update
2016/10/11 20:41
License
Require
  • php >=5.5.9
  • illuminate/support 5.3.*
  • illuminate/database 5.3.*
  • ramsey/uuid ~3.0
3.0.4

Last update
2016/10/05 01:08
License
Require
  • php >=5.5.9
  • illuminate/support 5.3.*
  • illuminate/database 5.3.*
  • ramsey/uuid ~3.0
3.0.3

Last update
2016/09/30 17:04
License
Require
  • php >=5.5.9
  • illuminate/support 5.3.*
  • illuminate/database 5.3.*
  • ramsey/uuid ~3.0
3.0.0

Last update
2016/09/27 01:43
License
Require
  • php >=5.5.9
  • illuminate/support 5.3.*
  • illuminate/database 5.3.*
  • ramsey/uuid ~3.0
3.0.2

Last update
2016/09/25 19:22
License
Require
  • php >=5.5.9
  • illuminate/support 5.3.*
  • illuminate/database 5.3.*
  • ramsey/uuid ~3.0
3.0.1

Last update
2016/09/25 19:05
License
Require
  • php >=5.5.9
  • illuminate/support 5.3.*
  • illuminate/database 5.3.*
  • ramsey/uuid ~3.0
2.4.x-dev

Last update
2016/09/19 16:16
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.* || 5.2.* || 5.3.*
  • ramsey/uuid ~3.0
2.4.5

Last update
2016/08/18 17:23
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.* || 5.2.* || 5.3.*
  • ramsey/uuid ~3.0
2.4.4

Last update
2016/08/16 10:09
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.* || 5.2.* || 5.3.*
  • ramsey/uuid ~3.0
2.4.3

Last update
2016/08/15 21:06
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.* || 5.2.* || 5.3.*
  • ramsey/uuid ~3.0
2.4.2

Last update
2016/08/13 10:25
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.* || 5.2.* || 5.3.*
  • ramsey/uuid ~3.0
2.4.1

Last update
2016/08/13 03:04
License
Require
  • php >=5.5.9
  • illuminate/support 5.3.*
  • ramsey/uuid ~3.0
2.3.x-dev

Last update
2016/08/04 05:34
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.* || 5.2.*
2.4.0

Last update
2016/08/04 05:34
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.* || 5.2.*
2.3.7

Last update
2016/07/31 05:34
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.3.6

Last update
2016/07/31 03:36
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.3.5

Last update
2016/07/31 03:06
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.3.4

Last update
2016/07/31 00:51
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.3.3

Last update
2016/05/27 10:12
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.3.2

Last update
2016/05/26 00:41
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.3.1

Last update
2016/05/25 00:29
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.3.0

Last update
2016/05/23 23:15
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.2.2

Last update
2016/03/30 03:36
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.2.1

Last update
2016/03/05 05:16
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.2.0

Last update
2016/03/05 00:14
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.1.8

Last update
2016/03/02 23:30
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.1.7

Last update
2015/12/23 18:25
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.1.6

Last update
2015/12/10 00:53
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.1.5

Last update
2015/12/09 20:12
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.1.4

Last update
2015/11/27 19:38
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.1.3

Last update
2015/11/27 16:43
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.1.2

Last update
2015/11/27 14:06
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.1.1

Last update
2015/11/16 12:14
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.1.0

Last update
2015/10/19 15:50
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0|~5.1
2.0.6

Last update
2015/10/09 19:44
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
2.0.4

Last update
2015/10/08 21:19
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
2.0.5

Last update
2015/10/08 21:19
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
2.0.3

Last update
2015/09/24 05:29
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
2.0.2

Last update
2015/09/17 16:16
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
2.0.1

Last update
2015/09/17 12:12
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
2.0.0

Last update
2015/09/12 00:19
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
1.9

Last update
2015/09/06 00:43
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
1.8

Last update
2015/09/06 00:36
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
1.7

Last update
2015/09/05 23:24
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
1.6

Last update
2015/09/05 23:15
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
v1.5

Last update
2015/08/28 14:49
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
v1.4

Last update
2015/08/28 14:05
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
v1.3

Last update
2015/08/28 13:02
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
v1.2

Last update
2015/08/28 12:43
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
v1.1

Last update
2015/08/21 04:04
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1
v1.0

Last update
2015/08/20 11:48
Require
  • php >=5.3.0
  • illuminate/support ~5.0|~5.1

Comments
comments powered by Disqus