Looking to hire Laravel developers? Try LaraJobs

laravel-lang-import-export maintained by highsolutions

Description
A Laravel package providing artisan commands to import and export language files from and to CSV.
Last update
2019/09/04 12:57 (6.0.1)
License
Links
Downloads
37 430
6.0.1

Last update
2019/09/04 12:57
License
Require
  • php >=5.6.4
  • illuminate/support 5.*|6.*
dev-master

Last update
2019/09/04 12:57
License
Require
  • php >=5.6.4
  • illuminate/support 5.*|6.*
6.0.0

Last update
2019/09/04 12:24
License
Require
  • php >=5.6.4
  • illuminate/support 5.*|6.*
5.4.10

Last update
2019/01/11 12:22
License
Require
  • php >=5.6.4
  • illuminate/support 5.x
5.4.9

Last update
2018/08/07 12:32
License
Require
  • php >=5.6.4
  • illuminate/support 5.0.x|5.1.x|5.2.x|5.3.x|5.4.x|5.5.x|5.6.x
5.4.8

Last update
2018/07/10 10:27
License
Require
  • php >=5.6.4
  • illuminate/support 5.0.x|5.1.x|5.2.x|5.3.x|5.4.x|5.5.x|5.6.x
5.4.7

Last update
2018/06/29 10:41
License
Require
  • php >=5.6.4
  • illuminate/support 5.0.x|5.1.x|5.2.x|5.3.x|5.4.x|5.5.x|5.6.x
5.4.6

Last update
2018/03/14 12:15
License
Require
  • php >=5.6.4
  • illuminate/support ~5.1
5.4.5

Last update
2018/03/14 12:15
License
Require
  • php >=5.6.4
  • illuminate/support ~5.1
5.4.4

Last update
2018/03/13 08:08
License
Require
  • php >=5.6.4
  • illuminate/support ~5.1
5.4.3

Last update
2018/03/07 12:05
License
Require
  • php >=5.6.4
  • illuminate/support ~5.1
5.4.2

Last update
2017/04/11 10:08
License
Require
  • php >=5.6.4
  • illuminate/support ~5.1
5.4.1

Last update
2017/04/11 09:10
License
Require
  • php >=5.6.4
  • illuminate/support ~5.1
5.4.0

Last update
2017/04/10 11:26
License
Require
  • php >=5.3.0
  • illuminate/support ~5.1
5.0.2

Last update
2016/03/08 16:20
License
Require
  • php >=5.3.0
  • illuminate/support ~5.1
5.0.1

Last update
2016/02/09 14:19
License
Require
  • php >=5.3.0
  • illuminate/support ~5.1
5.0.0

Last update
2016/01/28 15:51
License
Require
  • php >=5.3.0
  • illuminate/support ~5.1
1.0.0

Last update
2014/07/31 08:37
License
Require
  • php >=5.3.0
  • illuminate/support ~4.1
1.0.0-beta

Last update
2014/07/25 13:30
Require
  • php >=5.3.0
  • illuminate/support ~4.1

Comments
comments powered by Disqus