Looking to hire Laravel developers? Try LaraJobs

laravel-model-json maintained by hnhdigital-os

Description
Provides JSON column support for for Laravel's Eloquent Model.
Author
Last update
2017/09/12 00:12 (dev-master)
License
Links
Downloads
3
dev-master

Last update
2017/09/12 00:12
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.6.0
dev-analysis-qMxw3l

Last update
2017/09/12 00:12
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.6.0
v1.4.10

Last update
2017/09/12 00:09
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.6.0
v1.4.9

Last update
2017/04/05 00:55
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.6.0
dev-develop

Last update
2017/04/05 00:54
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.6.0
v1.4.8

Last update
2016/10/26 04:57
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.4.7

Last update
2016/09/14 05:46
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.4.6

Last update
2016/08/25 03:26
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.4.5

Last update
2016/06/20 23:46
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.4.3

Last update
2016/06/20 11:42
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.4.4

Last update
2016/06/20 11:42
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.4.2

Last update
2016/05/24 06:39
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.4.1

Last update
2016/05/24 06:11
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.4

Last update
2016/03/25 00:28
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.3

Last update
2016/03/18 22:10
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.2

Last update
2016/03/18 22:03
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.1

Last update
2016/03/18 04:27
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0
v1.0

Last update
2016/03/18 03:32
License
Require
  • illuminate/support 4.*|5.*
  • php >=5.4.0

Comments
comments powered by Disqus