Looking to hire Laravel developers? Try LaraJobs

stapler maintained by hollogram

Description
Elegant and simple ORM-based file upload package for php.
Last update
2017/09/12 10:42 (dev-master)
License
Links
Downloads
23
Tags
dev-master

Last update
2017/09/12 10:42
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3|~3.0
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
v1.2.5

Last update
2017/09/12 10:42
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3|~3.0
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
v1.2.4

Last update
2017/09/04 09:10
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3|~3.0
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
v1.2.3

Last update
2017/09/03 18:14
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3|~3.0
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
v1.2.2

Last update
2017/09/03 14:50
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3|~3.0
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
v1.2.1

Last update
2017/09/01 11:10
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3|~3.0
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
dev-develop

Last update
2017/03/11 23:01
License
Require
  • php >=7.0
  • symfony/http-foundation ~2.3|~3.0
  • imagine/imagine ~0.6.3
  • doctrine/inflector ~1
v1.2.0

Last update
2016/01/30 21:39
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3|~3.0
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
v1.1.02

Last update
2016/01/30 19:30
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3|~3.0
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
v1.1.01

Last update
2016/01/19 05:48
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3|~3.0
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
v1.1.0

Last update
2015/12/05 20:13
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
v1.0.06

Last update
2015/09/19 01:27
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3
  • imagine/imagine ~0.6.2
  • doctrine/inflector ~1
v1.0.05

Last update
2015/04/21 16:55
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3
  • imagine/imagine ~0.5.0
  • doctrine/inflector ~1
v1.0.04

Last update
2015/02/02 15:16
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3
  • imagine/imagine ~0.5.0
  • doctrine/inflector ~1
v1.0.03

Last update
2015/02/02 03:13
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3
  • imagine/imagine ~0.5.0
  • doctrine/inflector ~1
v1.0.02

Last update
2014/09/27 19:15
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3
  • imagine/imagine ~0.5.0
  • doctrine/inflector v1.0
v1.0.01

Last update
2014/06/12 00:37
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3
  • imagine/imagine ~0.5.0
  • doctrine/inflector v1.0
v1.0.0

Last update
2014/06/11 19:55
License
Require
  • php >=5.4
  • symfony/http-foundation ~2.3
  • imagine/imagine ~0.5.0
  • doctrine/inflector v1.0
v1.0.0-Beta4

Last update
2014/01/10 16:06
License
Require
  • php >=5.4
  • imagine/imagine ~0.5.0
  • illuminate/foundation ~4
v1.0.0-Beta3

Last update
2013/09/14 20:46
License
Require
  • php >=5.4.0
  • imagine/imagine ~0.5.0
  • illuminate/foundation 4.0.x
v1.0.0-Beta2

Last update
2013/08/20 03:59
License
Require
  • php >=5.4.0
  • illuminate/foundation 4.0.x
v1.0.0-Beta1

Last update
2013/08/18 14:50
License
Require
  • php >=5.4.0
  • illuminate/foundation 4.0.x

Comments
comments powered by Disqus