Looking to hire Laravel developers? Try LaraJobs

laravel-subdomain-localization maintained by hoyvoy

Description
Subdomain localization support for Laravel
Last update
2017/08/30 12:28 (dev-master)
License
Downloads
34
dev-master

Last update
2017/08/30 12:28
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
dev-develop

Last update
2017/08/30 12:28
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
5.5.0

Last update
2017/08/30 12:28
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
5.4.0

Last update
2017/01/27 09:34
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.0

Last update
2015/08/17 15:44
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0

Comments
comments powered by Disqus