Looking to hire Laravel developers? Try LaraJobs

roles maintained by httpoz

Description
Powerful package for handling roles and permissions in Laravel 5.3.
Last update
2018/12/04 11:36 (dev-master)
License
Downloads
28 710
dev-master

Last update
2018/12/04 11:36
License
Require
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
  • php >=7.1.3
3.2.0

Last update
2018/12/04 11:36
License
Require
  • php >=7.1.3
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
v3.1.0

Last update
2018/02/17 07:53
License
Require
  • php >=7.1.3
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
3.0.x-dev

Last update
2018/02/06 12:36
License
Require
  • php >=7.0.0
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
v3.0.0

Last update
2018/02/06 12:36
License
Require
  • php >=7.0.0
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
v2.3.0

Last update
2018/01/18 13:11
License
Require
  • php >=5.6.4
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
2.3.x-dev

Last update
2018/01/18 13:11
License
Require
  • php >=5.6.4
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
v2.2.2

Last update
2017/07/01 13:59
License
Require
  • php >=5.6.4
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
v2.2.1

Last update
2017/05/01 13:35
License
Require
  • php >=5.6.4
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
v2.2.0

Last update
2017/04/27 06:12
License
Require
  • php >=5.6.4
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
v2.1.2

Last update
2017/04/05 15:25
License
Require
  • php >=5.6.4
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
v2.1.1

Last update
2017/04/03 14:02
License
Require
  • php >=5.6.4
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
v2.1.0

Last update
2017/04/03 09:22
License
Require
  • php >=5.6.4
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
1.4.x-dev

Last update
2017/01/29 05:46
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v2.0.0

Last update
2017/01/27 13:32
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*
v1.4.1

Last update
2017/01/11 13:23
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.4.0

Last update
2016/11/18 14:50
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.3.0

Last update
2016/10/21 15:31
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.2.2

Last update
2016/10/12 15:08
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.2.1

Last update
2016/09/12 06:18
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.2.0

Last update
2016/09/07 13:47
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.1.1

Last update
2016/09/07 13:02
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.1.0

Last update
2016/09/05 11:22
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.0.4

Last update
2016/09/04 10:29
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.0.3

Last update
2016/09/02 15:18
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.0.2

Last update
2016/09/02 15:18
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.0.1

Last update
2016/09/02 13:37
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v1.0.0

Last update
2016/09/02 10:13
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*

Comments
comments powered by Disqus