Looking to hire Laravel developers? Try LaraJobs

validation maintained by humweb

Description
This package helps to create scoped and extendable validation services
Author
Last update
2015/01/18 20:42 (dev-master)
License
Downloads
66
dev-master

Last update
2015/01/18 20:42
License
Require
  • php >=5.4.0
  • laravel/framework ~4.0|~5.0
1.0.0

Last update
2013/12/29 05:11
License
Require
  • php >=5.4.0
  • laravel/framework 4.1.*
Comments
comments powered by Disqus