Looking to hire Laravel developers? Try LaraJobs

laravel-redis maintained by ifeltsweet

Description
Adds support for PhpRedis to Laravel and Lumen 4.x/5.x
Author
Denis Pshenov
Last update
2017/02/11 20:11 (dev-master)
License
Links
Downloads
5
dev-master

Last update
2017/02/11 20:11
License
Require
  • php >=5.5.9
  • ext-redis *
  • illuminate/support 5.*||4.*

Comments
comments powered by Disqus