Looking to hire Laravel developers? Try LaraJobs

l5-swagger-redoc maintained by imikemiller

Description
Swagger integration to Laravel 5 using the Rebilly Redoc UI.
Last update
2017/08/06 14:04 (dev-master)
License
Links
Downloads
1
Tags
dev-master

Last update
2017/08/06 14:04
License
Require
  • laravel/framework 5.4.*
  • php ^7.0
  • swagger-api/swagger-ui ^3.0
  • zircote/swagger-php ~2.0
5.0.3

Last update
2017/07/12 05:51
License
Require
  • laravel/framework 5.4.*
  • php ^7.0
  • swagger-api/swagger-ui ^3.0
  • zircote/swagger-php ~2.0
5.0.2

Last update
2017/06/09 19:45
License
Require
  • laravel/framework 5.4.*
  • php ^7.0
  • swagger-api/swagger-ui ^3.0
  • zircote/swagger-php ~2.0
5.0.1

Last update
2017/06/09 18:27
License
Require
  • laravel/framework 5.4.*
  • php ^7.0
  • swagger-api/swagger-ui ^3.0
  • zircote/swagger-php ~2.0
5.0

Last update
2017/06/05 11:43
License
Require
  • laravel/framework 5.4.*
  • php ^7.0
  • swagger-api/swagger-ui ^3.0
  • zircote/swagger-php ~2.0
3.2.3

Last update
2017/02/07 10:55
License
Require
  • laravel/framework 5.4.*
  • php >=5.6.4
  • zircote/swagger-php ~2.0
3.2.2

Last update
2017/02/03 06:22
License
Require
  • laravel/framework 5.1.*|5.2.*|5.3.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
3.x-dev

Last update
2017/02/03 06:22
License
Require
  • laravel/framework 5.1.*|5.2.*|5.3.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
4.0.1

Last update
2017/02/03 06:21
License
Require
  • laravel/framework 5.4.*
  • php >=5.6.4
  • zircote/swagger-php ~2.0
4.0

Last update
2017/01/30 09:35
License
Require
  • laravel/framework 5.4.*
  • php >=5.6.4
  • zircote/swagger-php ~2.0
4.0.x-dev

Last update
2017/01/30 09:35
License
Require
  • laravel/framework 5.4.*
  • php >=5.6.4
  • zircote/swagger-php ~2.0
3.2.1

Last update
2016/12/02 09:25
License
Require
  • laravel/framework 5.1.*|5.2.*|5.3.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
3.2

Last update
2016/10/14 07:26
License
Require
  • laravel/framework 5.1.*|5.2.*|5.3.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
3.1.5

Last update
2016/08/11 05:02
License
Require
  • laravel/framework 5.1.*|5.2.*|5.3.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
3.1.4

Last update
2016/07/20 07:01
License
Require
  • laravel/framework 5.1.*|5.2.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
3.1.3

Last update
2016/06/30 05:37
License
Require
  • laravel/framework 5.1.*|5.2.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
3.1.2

Last update
2016/06/27 11:32
License
Require
  • laravel/framework 5.1.*|5.2.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
3.1.1

Last update
2016/06/10 12:34
License
Require
  • laravel/framework 5.2.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
3.1

Last update
2016/04/19 08:28
License
Require
  • laravel/framework 5.2.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
3.0.1

Last update
2016/04/04 12:57
License
Require
  • laravel/framework 5.2.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
3.0

Last update
2016/02/23 08:54
License
Require
  • laravel/framework 5.2.*
  • php >=5.5.9
  • zircote/swagger-php ~2.0
2.0.x-dev

Last update
2015/09/29 09:36
License
Require
  • php >=5.4.0
  • zircote/swagger-php ~2.0
2.1.3

Last update
2015/09/29 09:35
License
Require
  • php >=5.4.0
  • zircote/swagger-php ~2.0
2.1.2

Last update
2015/09/29 05:26
License
Require
  • php >=5.4.0
  • zircote/swagger-php ~2.0
2.1.1

Last update
2015/09/28 11:38
License
Require
  • php >=5.4.0
  • zircote/swagger-php ~2.0
2.1

Last update
2015/08/04 04:44
License
Require
  • php >=5.4.0
  • zircote/swagger-php 2.*@dev
1.0.x-dev

Last update
2015/05/05 06:37
License
Require
  • php >=5.4.0
  • zircote/swagger-php 1.*@dev
v2.0

Last update
2015/05/05 06:30
License
Require
  • php >=5.4.0
  • zircote/swagger-php 2.*@dev
v0.2

Last update
2015/05/05 06:29
License
Require
  • php >=5.4.0
  • zircote/swagger-php 1.*@dev
v0.1

Last update
2015/03/23 12:26
License
Require
  • php >=5.4.0
  • zircote/swagger-php *

Comments
comments powered by Disqus