Looking to hire Laravel developers? Try LaraJobs

config maintained by infinety-es

Description
Edit and write config files for laravel 5.1 and up
Last update
2017/03/13 08:06 (dev-master)
License
Downloads
290
dev-master

Last update
2017/03/13 08:06
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0.
1.2

Last update
2017/03/13 08:06
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0.
1.1

Last update
2016/05/19 09:57
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0.
1.0

Last update
2016/05/19 09:41
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0.

Comments
comments powered by Disqus