Looking to hire Laravel developers? Try LaraJobs

adminlte-templates maintained by infyomlabs

Description
AdminLTE templates for InfyOm Laravel Generator
Last update
2019/05/16 03:24 (5.5.x-dev)
License
Links
Downloads
251 082
5.5.x-dev

Last update
2019/05/16 03:24
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
5.6.x-dev

Last update
2019/05/16 03:23
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
5.7.x-dev

Last update
2019/05/16 03:23
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
5.8.x-dev

Last update
2019/05/16 03:20
License
Require
  • php >=5.5.9
  • illuminate/support 5.8.*
dev-develop

Last update
2019/05/16 03:20
License
Require
  • php >=5.5.9
  • illuminate/support 5.8.*
dev-issues/39

Last update
2019/05/09 09:10
License
Require
  • php >=5.5.9
  • illuminate/support 5.8.*
dev-issue/13

Last update
2019/04/13 10:22
License
Require
  • php >=5.5.9
  • illuminate/support 5.8.*
dev-farhan/issue_13

Last update
2019/04/12 04:28
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
dev-shailesh/date-time-picker

Last update
2019/03/18 12:36
License
Require
  • php >=5.5.9
  • illuminate/support 5.8.*
dev-issue/17

Last update
2019/03/13 09:21
License
Require
  • php >=5.5.9
  • illuminate/support 5.8.*
dev-issue/491

Last update
2019/03/13 06:55
License
Require
  • php >=5.5.9
  • illuminate/support 5.8.*
dev-issue/552_fix_checkbox

Last update
2019/03/12 12:49
License
Require
  • php >=5.5.9
  • illuminate/support 5.8.*
dev-issues/28

Last update
2019/03/11 12:18
License
Require
  • php >=5.5.9
  • illuminate/support 5.8.*
5.1.x-dev

Last update
2018/06/05 18:09
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
5.2.x-dev

Last update
2018/06/05 18:09
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
5.3.x-dev

Last update
2018/06/05 18:09
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
5.4.x-dev

Last update
2018/06/05 18:08
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
dev-master

Last update
2016/08/20 20:49
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
dev-NightZpy-develop

Last update
2016/06/25 07:20
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0

Comments
comments powered by Disqus