Looking to hire Laravel developers? Try LaraJobs

inspector-laravel maintained by inspector-apm

Description
Real-Time monitoring for Laravel applications.
Last update
2020/02/14 11:31 (dev-develop)
License
Links
Downloads
8 623
dev-develop

Last update
2020/02/14 11:31
License
Require
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
  • php >=7.0.0
4.1.9

Last update
2020/02/14 11:31
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
dev-master

Last update
2020/02/14 11:31
License
Require
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
  • php >=7.0.0
4.1.8

Last update
2020/02/03 16:09
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.1.7

Last update
2020/01/29 16:45
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.1.6

Last update
2020/01/29 13:59
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.1.5

Last update
2020/01/29 08:55
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.1.4

Last update
2020/01/15 11:05
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.1.3

Last update
2019/12/28 04:52
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.1.2

Last update
2019/12/27 10:04
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.1.1

Last update
2019/12/19 20:37
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.1.0

Last update
2019/12/18 09:20
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.0.7

Last update
2019/12/17 15:00
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.0.6

Last update
2019/12/17 14:49
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.0.5

Last update
2019/12/17 14:26
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.0.4

Last update
2019/12/17 12:17
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.0.3

Last update
2019/12/17 00:08
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.0.2

Last update
2019/12/16 08:05
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.0.1

Last update
2019/12/10 08:21
License
Require
  • php >=7.0.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
4.0.0

Last update
2019/12/09 09:21
License
Require
  • php >=7.2.0
  • illuminate/console ^5.5|^6.0
  • illuminate/contracts ^5.5|^6.0
  • illuminate/support ^5.5|^6.0
  • inspector-apm/inspector-php ^3.0
3.0.6

Last update
2019/11/29 10:47
License
Require
  • php >=7.2.0
  • illuminate/console ^6.0
  • illuminate/contracts ^6.0
  • illuminate/support ^6.0
  • inspector-apm/inspector-php ^2.0
3.0.5

Last update
2019/11/27 15:02
License
Require
  • php >=7.2.0
  • illuminate/console ^6.0
  • illuminate/contracts ^6.0
  • illuminate/support ^6.0
  • inspector-apm/inspector-php ^2.0
3.0.4

Last update
2019/11/26 14:48
License
Require
  • php >=7.2.0
  • illuminate/console ^6.0
  • illuminate/contracts ^6.0
  • illuminate/support ^6.0
  • inspector-apm/inspector-php ^2.0
3.0.3

Last update
2019/11/22 10:36
License
Require
  • php >=7.2.0
  • illuminate/console ^6.0
  • illuminate/contracts ^6.0
  • illuminate/support ^6.0
  • inspector-apm/inspector-php ^2.0
2.4.9

Last update
2019/10/02 14:12
License
Require
  • php >=7.0.0
  • illuminate/console ^5.4
  • illuminate/contracts ^5.4
  • illuminate/support ^5.4
  • inspector-apm/inspector-php ^2.4
3.0.2

Last update
2019/10/02 14:09
License
Require
  • php >=7.2.0
  • illuminate/console ^6.0
  • illuminate/contracts ^6.0
  • illuminate/support ^6.0
  • inspector-apm/inspector-php ^2.0
3.0.1

Last update
2019/10/01 15:11
License
Require
  • php >=7.2.0
  • illuminate/console ^6.0
  • illuminate/contracts ^6.0
  • illuminate/support ^6.0
  • inspector-apm/inspector-php ^2.0
2.4.8

Last update
2019/10/01 14:21
License
Require
  • php >=7.0.0
  • illuminate/console ^5.4
  • illuminate/contracts ^5.4
  • illuminate/support ^5.4
  • inspector-apm/inspector-php ^2.4
2.4.7

Last update
2019/10/01 14:02
License
Require
  • php >=7.0.0
  • illuminate/console ^5.4
  • illuminate/contracts ^5.4
  • illuminate/support ^5.4
  • inspector-apm/inspector-php ^2.4
2.4.6

Last update
2019/10/01 10:26
License
Require
  • php >=7.0.0
  • illuminate/console ^5.4
  • illuminate/contracts ^5.4
  • illuminate/support ^5.4
  • inspector-apm/inspector-php ^2.4
3.0.0

Last update
2019/09/19 10:02
License
Require
  • php >=7.0.0
  • illuminate/console ^6.0
  • illuminate/contracts ^6.0
  • illuminate/support ^6.0
  • inspector-apm/inspector-php ^2.0
2.4.5

Last update
2019/09/10 13:34
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.3
2.4.4

Last update
2019/08/29 14:42
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.3
2.4.3

Last update
2019/08/27 16:56
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.3
2.4.2

Last update
2019/08/16 07:18
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.3
2.4.1

Last update
2019/08/01 16:54
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php dev-develop
2.4.0

Last update
2019/08/01 16:31
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php dev-develop
2.3.11

Last update
2019/08/01 09:55
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.10

Last update
2019/07/18 12:10
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.9

Last update
2019/07/18 12:06
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.8

Last update
2019/07/17 08:36
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.7

Last update
2019/07/17 08:36
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.6

Last update
2019/07/15 11:27
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.5

Last update
2019/07/14 07:39
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.4

Last update
2019/07/14 06:50
License
Require
  • php >=7.0.0
  • illuminate/console ^5.1
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.3

Last update
2019/07/07 16:06
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.2

Last update
2019/07/07 14:28
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.1

Last update
2019/06/26 07:12
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.3.0

Last update
2019/06/24 15:45
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.2.1

Last update
2019/06/24 09:17
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.2.0

Last update
2019/06/19 18:26
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.11

Last update
2019/06/14 20:24
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.10

Last update
2019/06/14 20:24
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.9

Last update
2019/06/12 12:54
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.8

Last update
2019/06/12 12:33
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.7

Last update
2019/06/12 10:37
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.6

Last update
2019/06/12 10:26
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.5

Last update
2019/06/12 09:55
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.4

Last update
2019/06/12 09:18
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.3

Last update
2019/06/02 16:29
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.2

Last update
2019/06/01 09:25
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.1

Last update
2019/05/31 17:27
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.1.0

Last update
2019/05/31 17:09
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • inspector-apm/inspector-php ^2.0
2.0.3

Last update
2019/05/30 08:27
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • log-engine/logengine-php ^2.0
2.0.2

Last update
2019/05/30 06:36
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • log-engine/logengine-php ^2.0
2.0.1

Last update
2019/05/29 16:26
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • log-engine/logengine-php ^2.0
2.0.0

Last update
2019/05/29 16:22
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • log-engine/logengine-php ^2.0
1.1.1

Last update
2019/05/06 15:01
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.1
  • illuminate/support ^5.1
  • log-engine/logengine-php ^1.2
  • monolog/monolog ^1.12
1.1.0

Last update
2019/04/28 08:00
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.0
  • illuminate/support ^5.0
  • log-engine/logengine-php ^1.1
  • monolog/monolog ^1.12
1.0.4

Last update
2019/04/16 16:50
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.0
  • illuminate/support ^5.0
  • log-engine/logengine-php ^1.1
  • monolog/monolog ^1.12
1.0.3

Last update
2019/04/16 16:35
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.0
  • illuminate/support ^5.0
  • log-engine/logengine-php ^1.1
  • monolog/monolog ^1.12
1.0.2

Last update
2019/04/16 15:58
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.0
  • illuminate/support ^5.0
  • log-engine/logengine-php ^1.1
  • monolog/monolog ^1.12
1.0.1

Last update
2019/04/16 15:14
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.0
  • illuminate/support ^5.0
  • log-engine/logengine-php ^1.1
  • monolog/monolog ^1.12
1.0.0

Last update
2019/04/16 15:01
License
Require
  • php >=7.0.0
  • illuminate/contracts ^5.0
  • illuminate/support ^5.0
  • log-engine/logengine-php ^1.1
  • monolog/monolog ^1.12

Comments
comments powered by Disqus