Looking to hire Laravel developers? Try LaraJobs

honeycomb-acl maintained by interactivesolutions

Description
HoneyComb access control list (ACL) package for users permissions and authentication.
Last update
2017/09/08 08:57 (0.6.3)
License
Downloads
319
0.6.3

Last update
2017/09/08 08:57
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.6.0
  • guzzlehttp/guzzle ~6.0
dev-master

Last update
2017/09/08 08:57
License
Require
  • laravel/framework 5.3.*
  • php >=7.0.0
  • guzzlehttp/guzzle ~6.0
  • interactivesolutions/honeycomb-core ~0.6.0
0.6.2

Last update
2017/09/07 09:50
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.6.0
  • guzzlehttp/guzzle ~6.0
0.6.1

Last update
2017/08/29 05:26
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.6.0
  • guzzlehttp/guzzle ~6.0
0.6.0

Last update
2017/06/29 11:28
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.6.0
  • guzzlehttp/guzzle ~6.0
0.5.2

Last update
2017/06/26 17:27
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.5.0
  • guzzlehttp/guzzle ~6.0
0.5.1

Last update
2017/06/20 06:38
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.5.0
  • guzzlehttp/guzzle ~6.0
0.5.0

Last update
2017/06/20 05:42
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.4.0
  • guzzlehttp/guzzle ~6.0
0.4.1

Last update
2017/06/19 16:32
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.4.0
  • guzzlehttp/guzzle ~6.0
0.4.0

Last update
2017/06/14 18:54
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.4.0
0.3.1

Last update
2017/05/30 06:51
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.3.1
0.3.0

Last update
2017/05/27 13:55
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core ~0.3.1
0.2.2

Last update
2017/05/02 08:58
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core-ui ~0.2.3
  • interactivesolutions/honeycomb-scripts ~0.2.0
0.2.1

Last update
2017/04/26 18:58
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core-ui ~0.2.3
  • interactivesolutions/honeycomb-scripts ~0.2.0
0.2.0

Last update
2017/04/26 18:17
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core-ui ~0.2.3
  • interactivesolutions/honeycomb-scripts ~0.1.7
0.1.2

Last update
2017/04/26 17:37
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core-ui/ ~0.2.3
  • interactivesolutions/honeycomb-scripts/ ~0.1.7
0.1.1

Last update
2017/04/24 20:24
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*
  • interactivesolutions/honeycomb-core-ui/ ~0.2.3
0.1.0

Last update
2017/03/20 13:56
License
Require
  • php >=7.0.0
  • laravel/framework 5.3.*

Comments
comments powered by Disqus