Looking to hire Laravel developers? Try LaraJobs

laravel-analytics maintained by ipunkt

Description
Analytics tracking for Laravel
Author
Last update
2020/09/12 08:33 (dev-master)
License
Links
Downloads
394 136
dev-master

Last update
2020/09/12 08:33
License
Require
  • php ^7.2
  • illuminate/config ~5.0 || ^6.0 || ^7.0 || ^8.0
  • illuminate/session ~5.0 || ^6.0 || ^7.0 || ^8.0
  • illuminate/support ~5.0 || ^6.0 || ^7.0 || ^8.0
4.0.0

Last update
2020/09/12 08:33
License
Require
  • php ^7.2
  • illuminate/config ~5.0 || ^6.0 || ^7.0 || ^8.0
  • illuminate/session ~5.0 || ^6.0 || ^7.0 || ^8.0
  • illuminate/support ~5.0 || ^6.0 || ^7.0 || ^8.0
3.0.0

Last update
2020/03/17 06:49
License
Require
  • php ^7.2
  • illuminate/config ~5.0 || ^6.0 || ^7.0
  • illuminate/session ~5.0 || ^6.0 || ^7.0
  • illuminate/support ~5.0 || ^6.0 || ^7.0
2.0.0

Last update
2019/09/05 06:46
License
Require
  • php ^7.2
  • illuminate/config ~5.0 || ^6.0
  • illuminate/session ~5.0 || ^6.0
  • illuminate/support ~5.0 || ^6.0
1.6.0

Last update
2019/08/26 18:56
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.5.1

Last update
2019/05/13 06:37
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.5.0

Last update
2018/09/10 06:04
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.4.0

Last update
2018/05/03 07:40
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.3.5

Last update
2017/03/31 11:06
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.3.4

Last update
2017/03/14 10:48
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.3.3

Last update
2017/02/22 09:42
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.3.2

Last update
2017/01/27 08:39
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.3.1

Last update
2017/01/26 09:30
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.3.0

Last update
2016/11/03 07:42
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.2.2

Last update
2016/11/02 16:28
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.2.1

Last update
2016/06/28 07:20
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.2.0

Last update
2016/06/01 15:26
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
1.1.5

Last update
2016/04/22 16:24
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
  • illuminate/config ~5.0
dev-dev-1.x

Last update
2015/11/18 20:01
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0|~5.0
  • illuminate/session ~4.0|~5.0
  • illuminate/config ~4.0|~5.0
1.1.4

Last update
2015/11/18 19:52
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0|~5.0
  • illuminate/session ~4.0|~5.0
  • illuminate/config ~4.0|~5.0
1.1.3

Last update
2015/11/18 19:25
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0|~5.0
  • illuminate/session ~4.0|~5.0
  • illuminate/config ~4.0|~5.0
1.1.2

Last update
2015/11/17 10:23
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0|~5.0
  • illuminate/session ~4.0|~5.0
  • illuminate/config ~4.0|~5.0
1.1.1

Last update
2015/03/22 05:35
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0|~5.0
  • illuminate/session ~4.0|~5.0
  • illuminate/config ~4.0|~5.0
1.1.0

Last update
2015/03/05 10:25
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0|~5.0
  • illuminate/session ~4.0|~5.0
  • illuminate/config ~4.0|~5.0
1.0.9

Last update
2015/03/05 09:13
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0
  • illuminate/session ~4.0
1.0.8

Last update
2015/01/15 14:53
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0
1.0.7

Last update
2014/09/15 10:06
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0
1.0.6

Last update
2014/08/15 07:20
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0
1.0.4

Last update
2014/05/09 13:20
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0
1.0.3

Last update
2014/03/27 15:04
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0
1.0.0

Last update
2014/03/07 13:16
License
Require
  • php >=5.3.0
  • illuminate/support ~4.0

Comments
comments powered by Disqus