Looking to hire Laravel developers? Try LaraJobs

generators maintained by ixudra

Description
Custom PHP resource generation library for the Laravel 5 framework - developed by Ixudra
Author
Last update
2017/08/25 20:16 (dev-master)
License
Downloads
330
dev-master

Last update
2017/08/25 20:16
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.6.2

Last update
2017/02/09 14:57
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.6.1

Last update
2017/02/09 14:53
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.6.0

Last update
2017/02/09 14:12
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.5.6

Last update
2017/02/09 13:52
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.5.5

Last update
2017/02/09 13:30
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.5.4

Last update
2016/12/19 00:06
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.5.3

Last update
2016/12/18 20:03
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.5.2

Last update
2016/12/09 22:24
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.5.1

Last update
2016/12/09 21:31
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.5.0

Last update
2016/12/09 20:49
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.4.0

Last update
2016/10/07 23:10
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.3.5

Last update
2016/03/26 22:56
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.3.4

Last update
2016/01/08 18:55
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.3.3

Last update
2016/01/08 12:52
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.3.2

Last update
2016/01/08 12:38
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.3.1

Last update
2015/11/12 00:02
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.3.0

Last update
2015/10/29 19:34
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.2.0

Last update
2015/10/10 22:34
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.1.3

Last update
2015/10/10 21:05
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.1.2

Last update
2015/08/05 10:25
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.1.1

Last update
2015/08/03 07:58
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
5.1.0

Last update
2015/05/30 10:38
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.11

Last update
2015/05/19 20:34
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.10

Last update
2015/05/14 21:12
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.9

Last update
2015/05/07 17:17
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.8

Last update
2015/05/05 17:58
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.7

Last update
2015/05/05 14:50
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.6

Last update
2015/04/28 11:32
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.5

Last update
2015/04/28 10:05
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.4

Last update
2015/04/05 22:37
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.3

Last update
2015/03/08 19:08
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.2

Last update
2015/03/08 15:41
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
5.0.1

Last update
2015/02/15 20:23
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
1.1.0

Last update
2014/11/27 13:23
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
1.0.2

Last update
2014/11/19 23:44
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
1.0.1

Last update
2014/11/19 19:31
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
1.0.0

Last update
2014/11/19 15:38
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
0.1.11

Last update
2014/09/23 21:54
License
Require
  • php >=5.3.0
  • illuminate/support >=4.1
0.1.10

Last update
2014/08/10 15:19
License
Require
  • php >=5.3.0
  • illuminate/support >=4.1
0.1.9

Last update
2014/08/09 19:49
License
Require
  • php >=5.3.0
  • illuminate/support >=4.1
0.1.8

Last update
2014/08/07 16:55
License
Require
  • php >=5.3.0
  • illuminate/support >=4.1
0.1.7

Last update
2014/06/30 21:49
License
Require
  • php >=5.3.0
  • illuminate/support >=4.1
0.1.6

Last update
2014/06/30 21:07
License
Require
  • php >=5.3.0
  • illuminate/support >=4.1
0.1.5

Last update
2014/06/11 21:36
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
0.1.4

Last update
2014/06/11 18:09
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
0.1.3

Last update
2014/06/09 20:14
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
0.1.2

Last update
2014/06/09 18:46
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
0.1.1

Last update
2014/05/31 22:09
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
0.1.0

Last update
2014/05/25 08:07
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*

Comments
comments powered by Disqus