Looking to hire Laravel developers? Try LaraJobs

yaml-translation maintained by jackjoe

Description
Add YAML file support to Laravel TranslationServiceProvider, fork of devitek/yaml-translation
Last update
2016/01/21 13:08 (1.0.6)
License
Links
Downloads
3 513
1.0.6

Last update
2016/01/21 13:08
License
Require
  • php >=5.4.0
  • illuminate/translation >=5.1.0
  • symfony/yaml 2.*
dev-master

Last update
2016/01/21 13:08
License
Require
  • php >=5.4.0
  • symfony/yaml 2.*
  • illuminate/translation >=5.1.0
1.0.5

Last update
2016/01/21 10:41
License
Require
  • php >=5.4.0
  • illuminate/translation >=5.1.0
  • symfony/yaml 2.*
1.0.2

Last update
2015/06/17 11:47
Require
  • php >=5.4.0
  • illuminate/translation 5.1.*
  • symfony/yaml 2.*
1.0.1

Last update
2015/06/17 11:47
Require
  • php >=5.4.0
  • illuminate/translation 5.1.*
  • symfony/yaml 2.*
v0.2

Last update
2015/03/17 21:08
Require
  • php >=5.4.0
  • illuminate/translation 5.0.*
  • symfony/yaml 2.*
1.0.0

Last update
2015/03/17 21:08
Require
  • php >=5.4.0
  • illuminate/translation 5.0.*
  • symfony/yaml 2.*
0.1.2

Last update
2014/07/15 11:42
Require
  • php >=5.4.0
  • illuminate/translation 4.x
  • symfony/yaml 2.*
0.1

Last update
2014/05/01 14:19
Require
  • php >=5.3.0
  • illuminate/translation 4.x
  • symfony/yaml 2.*

Comments
comments powered by Disqus