Looking to hire Laravel developers? Try LaraJobs

laravel-starter maintained by jamesking56

Description
Starter for Laravel 4 based projects.
Author
Last update
2014/11/10 16:55 (dev-develop)
License
Downloads
8
dev-develop

Last update
2014/11/10 16:55
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • cartalyst/sentry 2.1.*
  • laravel/cashier ~2.0
  • laracasts/commander 1.1.*
  • laracasts/presenter 0.1.*
  • laracasts/flash ~1.0
  • jamesking56/mailer 2.*
dev-master

Last update
2014/11/10 16:55
License
Require
  • laravel/framework 4.2.*
  • cartalyst/sentry 2.1.*
  • laravel/cashier ~2.0
  • laracasts/commander 1.1.*
  • laracasts/presenter 0.1.*
  • laracasts/flash ~1.0
  • jamesking56/mailer 2.*
  • php >=5.4.0
1.0.4

Last update
2014/11/10 16:55
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • cartalyst/sentry 2.1.*
  • laravel/cashier ~2.0
  • laracasts/commander 1.1.*
  • laracasts/presenter 0.1.*
  • laracasts/flash ~1.0
  • jamesking56/mailer 2.*
1.0.3

Last update
2014/07/13 18:02
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • cartalyst/sentry 2.1.*
  • laravel/cashier ~2.0
  • laracasts/commander 1.1.*
  • laracasts/presenter 0.1.*
  • laracasts/flash ~1.0
  • jamesking56/mailer 2.*
dev-hotfix/1.0.3

Last update
2014/07/13 18:01
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • cartalyst/sentry 2.1.*
  • laravel/cashier ~2.0
  • laracasts/commander 1.1.*
  • laracasts/presenter 0.1.*
  • laracasts/flash ~1.0
  • jamesking56/mailer 2.*
1.0.2

Last update
2014/07/05 20:46
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • cartalyst/sentry 2.1.*
  • laravel/cashier ~2.0
  • laracasts/commander 1.1.*
  • laracasts/presenter 0.1.*
  • laracasts/flash ~1.0
  • jamesking56/mailer 2.*
dev-hotfix/1.0.2

Last update
2014/07/05 20:41
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • cartalyst/sentry 2.1.*
  • laravel/cashier ~2.0
  • laracasts/commander 1.1.*
  • laracasts/presenter 0.1.*
  • laracasts/flash ~1.0
  • jamesking56/mailer 2.*
1.0.1

Last update
2014/07/05 20:36
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • cartalyst/sentry 2.1.*
  • laravel/cashier ~2.0
  • laracasts/commander 1.1.*
  • laracasts/presenter 0.1.*
  • laracasts/flash ~1.0
  • jamesking56/mailer 2.*
dev-hotfix/1.0.1

Last update
2014/07/05 20:36
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • cartalyst/sentry 2.1.*
  • laravel/cashier ~2.0
  • laracasts/commander 1.1.*
  • laracasts/presenter 0.1.*
  • laracasts/flash ~1.0
  • jamesking56/mailer 2.*
1.0.0

Last update
2014/07/05 20:31
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • cartalyst/sentry 2.1.*
  • laravel/cashier ~2.0
  • laracasts/commander 1.1.*
  • laracasts/presenter 0.1.*
  • laracasts/flash ~1.0
  • jamesking56/mailer 2.*

Comments
comments powered by Disqus