Looking to hire Laravel developers? Try LaraJobs

laravel-migrations-organiser maintained by jaybizzle

Description
A Laravel 5 package to help organise migration files.
Authors
Last update
2019/08/28 20:12 (dev-master)
License
Links
Downloads
75 420
dev-master

Last update
2019/08/28 20:12
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3|^6.0
v4.2.0

Last update
2019/08/28 20:12
License
Require
  • php >=5.6.4
  • illuminate/support ^5.3|^6.0
v4.1.4

Last update
2019/02/27 09:19
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*|5.4.*|5.5.*|5.6.*|5.7.*|5.8.*
v4.1.3

Last update
2018/09/04 19:11
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*|5.4.*|5.5.*|5.6.*|5.7.*
v4.1.2

Last update
2018/02/26 07:57
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*|5.4.*|5.5.*|5.6.*
v4.1.1

Last update
2017/10/04 20:22
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*|5.4.*|5.5.*
v4.1.0

Last update
2017/06/20 20:58
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*|5.4.*|5.5.*
v4.0.3

Last update
2017/01/18 21:23
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*|5.4.*
1.0.x-dev

Last update
2017/01/18 20:48
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2
2.0.x-dev

Last update
2017/01/18 20:47
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
3.0.x-dev

Last update
2017/01/18 20:47
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*
v4.0.2

Last update
2016/12/08 09:13
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v4.0.1

Last update
2016/08/26 08:06
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v4.0.0

Last update
2016/08/25 20:43
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
v3.0.1

Last update
2016/08/25 20:39
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*
v1.0.0

Last update
2015/06/30 08:36
License
Require
  • php >=5.4.0
  • illuminate/support ~4.2
v3.0.0

Last update
2015/06/17 22:15
License
Require
  • php >=5.5.9
  • illuminate/support 5.*
v2.0.1

Last update
2015/06/17 22:12
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
v2.0.0

Last update
2015/03/30 20:14
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0

Comments
comments powered by Disqus