Looking to hire Laravel developers? Try LaraJobs

laravel-api maintained by jenky

Description
Laravel API
Author
Last update
2017/09/06 02:26 (dev-develop)
License
Downloads
80
Tags
dev-develop

Last update
2017/09/06 02:26
License
Require
  • barryvdh/laravel-cors ^0.9.2
  • illuminate/contracts ~5.5
  • illuminate/config ~5.5
  • illuminate/support ~5.5
  • spatie/laravel-fractal ^5.0
4.0.0

Last update
2017/09/06 02:11
License
Require
  • illuminate/contracts ~5.5
  • illuminate/config ~5.5
  • illuminate/support ~5.5
  • barryvdh/laravel-cors ^0.9.2
  • spatie/laravel-fractal ^5.0
3.0.3

Last update
2017/08/09 03:47
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • barryvdh/laravel-cors ^0.9.2
  • spatie/laravel-fractal ^4.0
3.x-dev

Last update
2017/08/09 03:47
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • barryvdh/laravel-cors ^0.9.2
  • spatie/laravel-fractal ^4.0
dev-master

Last update
2017/08/09 03:47
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • barryvdh/laravel-cors ^0.9.2
  • spatie/laravel-fractal ^4.0
3.0.2

Last update
2017/08/03 03:40
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • barryvdh/laravel-cors ^0.9.2
  • spatie/laravel-fractal ^4.0
3.0.1

Last update
2017/06/16 07:23
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • barryvdh/laravel-cors ^0.9.2
  • spatie/laravel-fractal ^4.0
3.0.0

Last update
2017/05/05 03:22
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • barryvdh/laravel-cors ^0.9.2
  • spatie/laravel-fractal ^4.0
2.x-dev

Last update
2017/03/31 08:11
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • barryvdh/laravel-cors ^0.9.2
  • spatie/laravel-fractal ^3.0
2.0.2

Last update
2017/03/31 08:11
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • barryvdh/laravel-cors ^0.9.2
  • spatie/laravel-fractal ^3.0
2.0.1

Last update
2017/03/29 08:09
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • barryvdh/laravel-cors ^0.9.2
  • spatie/laravel-fractal ^3.0
2.0.0

Last update
2017/01/27 06:56
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • spatie/laravel-fractal ^3.0
1.x-dev

Last update
2017/01/26 17:21
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • spatie/laravel-fractal ^3.0
1.0.7

Last update
2017/01/26 17:09
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • spatie/laravel-fractal ^3.0
1.0.6

Last update
2017/01/26 15:37
License
Require
  • illuminate/contracts 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • spatie/laravel-fractal ^2.0
1.0.5

Last update
2016/12/22 07:10
License
Require
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/config 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • spatie/laravel-fractal ^2.0
1.0.4

Last update
2016/12/09 11:01
License
Require
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/config 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • spatie/laravel-fractal ^2.0
1.0.3

Last update
2016/12/09 09:33
License
Require
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/config 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • spatie/laravel-fractal ^2.0
1.0.2

Last update
2016/12/08 03:41
License
Require
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/config 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • spatie/laravel-fractal ^2.0
1.0.1

Last update
2016/12/07 10:42
License
Require
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/config 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • spatie/laravel-fractal ^2.0
1.0.0

Last update
2016/12/05 07:43
License
Require
  • illuminate/contracts 5.2.*|5.3.*
  • illuminate/config 5.2.*|5.3.*
  • illuminate/support 5.2.*|5.3.*
  • spatie/laravel-fractal ^2.0

Comments
comments powered by Disqus