Looking to hire Laravel developers? Try LaraJobs

laravel2step maintained by jeremykenedy

Description
Laravel 2 Step Authentication Package
Author
Last update
2023/06/08 13:03 (dev-master)
License
Links
Downloads
88 683
dev-master

Last update
2023/06/08 13:03
License
Require
  • php ^7.3|^8.0|^8.1|^8.2
  • laravel/framework 6.*|7.*|8.*|9.*|10.*
V3.1.0

Last update
2023/06/08 13:03
License
Require
  • php ^7.3|^8.0|^8.1|^8.2
  • laravel/framework 6.*|7.*|8.*|9.*|10.*
v3.0.0

Last update
2023/02/27 02:02
License
Require
  • php ^7.3|^8.0|^8.1|^8.2
  • laravel/framework 6.*|7.*|8.*|9.*|10.*
v2.2.0

Last update
2022/08/05 00:12
License
Require
  • php ^7.3|^8.0
  • laravel/framework 6.*|7.*|8.*|9.*
v2.1.0

Last update
2021/01/03 20:34
License
Require
  • php ^7.3|^8.0
  • laravel/framework 6.*|7.*|8.*
v2.0.2

Last update
2020/09/21 18:14
License
Require
  • php ^7.3
  • laravel/framework 6.*|7.*|8.*
v2.0.1

Last update
2020/09/21 18:13
License
Require
  • php ^7.3
  • laravel/framework 6.*|7.*|8.*
dev-analysis-YjaZrj

Last update
2020/09/21 18:13
License
Require
  • php ^7.3
  • laravel/framework 6.*|7.*|8.*
v2.0.0

Last update
2020/09/21 18:12
License
Require
  • php ^7.3
  • laravel/framework 6.*|7.*|8.*
v1.9.0

Last update
2020/09/21 18:02
License
Require
  • php ^7.3
  • laravel/framework 6.*|7.*|8.*
v1.8.0

Last update
2020/05/23 22:47
License
Require
  • php ^7.2
  • laravel/framework 6.*|7.*
dev-psr4

Last update
2020/05/23 22:46
License
Require
  • php ^7.2
  • laravel/framework 6.*|7.*
v1.7.0

Last update
2020/03/29 21:33
License
Require
  • php ^7.2
  • laravel/framework 6.*|7.*
v1.6.0

Last update
2020/03/28 04:12
License
Require
  • php ^7.2
  • laravel/framework 6.*|7.*
dev-l6

Last update
2019/09/14 06:57
License
Require
  • php ^7.2
  • laravel/framework ^6.0
v1.5.0

Last update
2019/09/14 06:54
License
Require
  • php ^7.2
  • laravel/framework ^6.0
v1.4.0

Last update
2019/06/27 17:16
License
Require
  • php >=7.1.3
  • laravel/framework 5.8.*
v1.3.0

Last update
2019/03/24 09:44
License
Require
  • php >=7.1.3
  • laravel/framework 5.8.*
v1.2.0

Last update
2019/03/24 09:28
License
Require
  • php >=7.1.3
  • laravel/framework 5.8.*
v1.1.0

Last update
2019/03/24 08:45
License
Require
  • php >=7.1.3
  • laravel/framework 5.8.*
v1.0.2

Last update
2018/01/22 00:59
License
Require
  • php >=7.0.0
v1.0.1

Last update
2018/01/22 00:23
License
Require
  • php >=7.0.0
v1.0.0

Last update
2018/01/20 21:56
License
Require
  • php >=7.0.0
v0.5.0

Last update
2018/01/20 12:39
License
Require
  • php >=7.0.0
v0.0.1

Last update
2018/01/19 04:53
License
Require
  • php >=7.0.0
Comments
comments powered by Disqus