Looking to hire Laravel developers? Try LaraJobs

laravel-scout-elastic maintained by jeylabs

Description
Elastic Driver for Laravel Scout
Last update
2016/08/28 09:19 (dev-master)
Links
Downloads
381
dev-master

Last update
2016/08/28 09:19
Require
  • php >=5.6.4
  • laravel/scout ^1.0
  • illuminate/support ^5.3
  • illuminate/database ^5.3
  • elasticsearch/elasticsearch ^2.2
1.0.0

Last update
2016/08/23 14:25
Require
  • php >=5.6.4
  • laravel/scout ^1.0
  • illuminate/support ^5.3
  • illuminate/database ^5.3
  • elasticsearch/elasticsearch ^2.2
0.0.1.x-dev

Last update
2016/08/15 23:56
Require
  • php >=5.6.4
  • laravel/scout ^1.0@dev
  • illuminate/support ^5.3@dev
  • illuminate/database ^5.3@dev
  • elasticsearch/elasticsearch ^2.2

Comments
comments powered by Disqus