Looking to hire Laravel developers? Try LaraJobs

corcel maintained by jgrossi

Description
Use WordPress backend with Laravel or any PHP framework
Author
Last update
2019/01/26 08:26 (2.7.x-dev)
License
Downloads
204 100
2.7.x-dev

Last update
2019/01/26 08:26
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
  • illuminate/filesystem 5.7.*
  • illuminate/support 5.7.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
v2.7.4

Last update
2018/12/05 13:38
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
  • illuminate/filesystem 5.7.*
  • illuminate/support 5.7.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
dev-test-coverage

Last update
2018/12/04 17:19
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
  • illuminate/filesystem 5.7.*
  • illuminate/support 5.7.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
dev-cleanup-tests

Last update
2018/12/04 11:31
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
  • illuminate/filesystem 5.7.*
  • illuminate/support 5.7.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
v2.7.3

Last update
2018/11/30 17:50
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
  • illuminate/filesystem 5.7.*
  • illuminate/support 5.7.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
dev-create-user

Last update
2018/11/15 23:32
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
  • illuminate/filesystem 5.7.*
  • illuminate/support 5.7.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
dev-add-term-to-post

Last update
2018/11/14 11:51
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
  • illuminate/filesystem 5.7.*
  • illuminate/support 5.7.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
v2.7.2

Last update
2018/11/12 18:26
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
  • illuminate/filesystem 5.7.*
  • illuminate/support 5.7.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
v2.7.1

Last update
2018/11/12 17:59
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
  • illuminate/filesystem 5.7.*
  • illuminate/support 5.7.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
v2.7.0

Last update
2018/09/04 20:48
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
  • illuminate/filesystem 5.7.*
  • illuminate/support 5.7.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
dev-default-post-type

Last update
2018/08/31 15:10
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
  • illuminate/filesystem 5.6.*
  • illuminate/support 5.6.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
2.6.x-dev

Last update
2018/08/31 13:32
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
  • illuminate/filesystem 5.6.*
  • illuminate/support 5.6.*
  • fzaninotto/faker ^1.6
  • thunderer/shortcode ^0.6.2
  • hautelook/phpass 0.3.*
v2.6.4

Last update
2018/08/31 13:32
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
  • illuminate/filesystem 5.6.*
  • illuminate/support 5.6.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
v2.6.3

Last update
2018/08/10 17:23
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
  • illuminate/filesystem 5.6.*
  • illuminate/support 5.6.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.*
  • thunderer/shortcode ^0.6.2
dev-2.6-fix-themosis

Last update
2018/07/10 17:29
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
  • illuminate/filesystem 5.6.*
  • illuminate/support 5.6.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.6.2

Last update
2018/05/29 21:49
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
  • illuminate/filesystem 5.6.*
  • illuminate/support 5.6.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
dev-corcel-helper

Last update
2018/03/23 19:45
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
  • illuminate/filesystem 5.6.*
  • illuminate/support 5.6.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.6.1

Last update
2018/02/20 19:59
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
  • illuminate/filesystem 5.6.*
  • illuminate/support 5.6.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.5.8

Last update
2018/02/20 19:57
License
Require
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
2.5.x-dev

Last update
2018/02/20 19:57
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.5.7

Last update
2018/02/09 18:32
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.6.0

Last update
2018/02/09 10:49
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
  • illuminate/filesystem 5.6.*
  • illuminate/support 5.6.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.5.6

Last update
2018/02/09 10:49
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
  • illuminate/filesystem 5.6.*
  • illuminate/support 5.6.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
2.4.x-dev

Last update
2017/11/24 15:40
License
Require
  • php >=5.6.4
  • illuminate/database ~5.4.0
  • illuminate/filesystem ~5.4.0
  • illuminate/support ~5.4.0
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
dev-improve-testing

Last update
2017/11/06 15:58
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.5.5

Last update
2017/11/06 13:07
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.5.4

Last update
2017/10/23 14:39
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
dev-feature/role

Last update
2017/10/23 14:15
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
dev-feature/api

Last update
2017/10/13 19:25
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.5.3

Last update
2017/10/13 15:24
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.5.2

Last update
2017/10/09 11:20
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
2.1.x-dev

Last update
2017/09/22 18:00
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*
  • illuminate/filesystem 5.1.*
  • illuminate/support 5.1.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
2.2.x-dev

Last update
2017/09/22 17:59
License
Require
  • php >=5.5.9
  • illuminate/database 5.2.*
  • illuminate/filesystem 5.2.*
  • illuminate/support 5.2.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
2.3.x-dev

Last update
2017/09/22 17:59
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*
  • illuminate/filesystem 5.3.*
  • illuminate/support 5.3.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.5.1

Last update
2017/09/19 13:11
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
dev-master

Last update
2017/09/11 18:22
License
Require
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
  • fzaninotto/faker ^1.6
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
v2.5.0

Last update
2017/09/11 18:22
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*
  • illuminate/filesystem 5.5.*
  • illuminate/support 5.5.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.2.1

Last update
2017/08/19 17:47
License
Require
  • php >=5.5.9
  • illuminate/database 5.2.*
  • illuminate/filesystem 5.2.*
  • illuminate/support 5.2.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.3.1

Last update
2017/08/19 17:47
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*
  • illuminate/filesystem 5.3.*
  • illuminate/support 5.3.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.4.1

Last update
2017/08/19 17:47
License
Require
  • php >=5.6.4
  • illuminate/database ~5.4.0
  • illuminate/filesystem ~5.4.0
  • illuminate/support ~5.4.0
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.1.1

Last update
2017/08/19 17:47
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*
  • illuminate/filesystem 5.1.*
  • illuminate/support 5.1.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.4.0

Last update
2017/08/04 15:30
License
Require
  • php >=5.6.4
  • illuminate/database ~5.4.0
  • illuminate/filesystem ~5.4.0
  • illuminate/support ~5.4.0
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.1.0

Last update
2017/07/27 17:19
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*
  • illuminate/filesystem 5.1.*
  • illuminate/support 5.1.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.2.0

Last update
2017/07/27 17:07
License
Require
  • php >=5.5.9
  • illuminate/database 5.2.*
  • illuminate/filesystem 5.2.*
  • illuminate/support 5.2.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v2.3.0

Last update
2017/07/27 17:07
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*
  • illuminate/filesystem 5.3.*
  • illuminate/support 5.3.*
  • fzaninotto/faker ^1.6
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.4.7

Last update
2017/07/05 17:49
License
Require
  • php >=5.5.9
  • illuminate/database 5.1 - 5.4
  • illuminate/contracts 5.1 - 5.4
  • illuminate/support 5.1 - 5.4
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.4.6

Last update
2017/06/16 17:44
License
Require
  • php >=5.5.9
  • illuminate/database 5.1 - 5.4
  • illuminate/contracts 5.1 - 5.4
  • illuminate/support 5.1 - 5.4
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.4.5

Last update
2017/06/14 14:53
License
Require
  • php >=5.5.9
  • illuminate/database 5.1 - 5.4
  • illuminate/contracts 5.1 - 5.4
  • illuminate/support 5.1 - 5.4
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.4.4

Last update
2017/04/17 20:48
License
Require
  • php >=5.5.9
  • illuminate/database 5.1 - 5.4
  • illuminate/contracts 5.1 - 5.4
  • illuminate/support 5.1 - 5.4
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.4.3

Last update
2017/02/16 14:00
License
Require
  • php >=5.5.9
  • illuminate/database >=5.1. <=5.4
  • illuminate/contracts >=5.1. <=5.4
  • illuminate/support >=5.1. <=5.4
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.4.2

Last update
2017/02/01 19:08
License
Require
  • php >=5.5.9
  • illuminate/database >=5.1. <=5.4
  • illuminate/contracts >=5.1. <=5.4
  • illuminate/support >=5.1. <=5.4
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.4.1

Last update
2017/01/31 18:02
License
Require
  • php >=5.6.4
  • illuminate/database >=5.1.0
  • illuminate/contracts >=5.1.0
  • illuminate/support >=5.1.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.4.0

Last update
2017/01/26 10:51
License
Require
  • php >=5.6.4
  • illuminate/database >=5.3.0
  • illuminate/contracts >=5.3.0
  • illuminate/support >=5.3.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.3.3

Last update
2016/10/27 02:28
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3.0
  • illuminate/contracts ~5.3.0
  • illuminate/support ~5.3.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.3.2

Last update
2016/10/27 02:19
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3.0
  • illuminate/contracts ~5.3.0
  • illuminate/support ~5.3.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.3.1

Last update
2016/10/27 02:01
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3.0
  • illuminate/contracts ~5.3.0
  • illuminate/support ~5.3.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.3.0

Last update
2016/10/18 00:36
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3.0
  • illuminate/contracts ~5.3.0
  • illuminate/support ~5.3.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.2.5

Last update
2016/10/12 22:10
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3.0
  • illuminate/contracts ~5.3.0
  • illuminate/support ~5.3.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.2.4

Last update
2016/10/07 12:59
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3.0
  • illuminate/contracts ~5.3.0
  • illuminate/support ~5.3.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.2.3

Last update
2016/10/03 14:04
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3.0
  • illuminate/contracts ~5.3.0
  • illuminate/support ~5.3.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.2.2

Last update
2016/10/03 13:30
License
Require
  • php >=5.5.9
  • illuminate/database ~5.2.0
  • illuminate/contracts ~5.2.0
  • illuminate/support ~5.2.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.1.7

Last update
2016/10/03 13:28
License
Require
  • php >=5.5.9
  • illuminate/database ~5.2.0
  • illuminate/contracts ~5.2.0
  • illuminate/support ~5.2.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.2.1

Last update
2016/10/03 13:25
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3.0
  • illuminate/contracts ~5.3.0
  • illuminate/support ~5.3.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.1.5

Last update
2016/09/22 12:50
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.1.4

Last update
2016/08/25 17:47
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.1.3

Last update
2016/08/25 17:29
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.1.2

Last update
2016/08/05 14:04
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.1.1

Last update
2016/07/21 23:16
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.1.0

Last update
2016/06/01 18:52
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
  • thunderer/shortcode ^0.6.2
v1.0.11

Last update
2016/05/30 12:47
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
v1.0.10

Last update
2016/05/20 18:28
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
v1.0.9

Last update
2016/05/19 16:07
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
v1.0.8

Last update
2016/05/12 16:24
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
v1.0.7

Last update
2016/05/07 15:07
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
v1.0.6

Last update
2016/04/29 19:06
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
v1.0.5

Last update
2016/04/29 16:09
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
v1.0.4

Last update
2016/04/19 19:57
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass 0.3.4
v1.0.3

Last update
2016/03/19 15:50
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • illuminate/hashing >=5.0.0
v1.0.2

Last update
2016/03/17 16:47
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass ^1.0
v1.0.1

Last update
2016/03/01 01:30
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0
  • illuminate/contracts >=5.0.0
  • illuminate/support >=5.0.0
  • hautelook/phpass ^1.0
v1.0.0

Last update
2016/02/03 23:22
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0.0

Comments
comments powered by Disqus