Looking to hire Laravel developers? Try LaraJobs

laravelmce maintained by jleach

Author
Last update
2014/04/25 12:12 (dev-master)
Links
Downloads
39
dev-master

Last update
2014/04/25 12:12
Require
  • php >=5.3.0
  • illuminate/support 4.1.*

Comments
comments powered by Disqus