Looking to hire Laravel developers? Try LaraJobs

zendesk-laravel maintained by jreyt

Description
Laravel wrapper for Zendesk API Client
Last update
2017/04/03 06:34 (dev-master)
Links
Downloads
2
Tags
dev-master

Last update
2017/04/03 06:34
Require
  • php >=5.4.0
  • illuminate/support ~5.2
  • zendesk/zendesk_api_client_php *

Comments
comments powered by Disqus