Looking to hire Laravel developers? Try LaraJobs

api-resources maintained by juampi92

Description
Manage your resources maintaining API versioning
Author
Last update
2020/11/24 16:45 (dev-master)
License
Downloads
21 280
Tags
dev-master

Last update
2020/11/24 16:45
License
Require
  • php >=7.0.0
  • illuminate/support ^5.5|^6|^7|^8
  • illuminate/http ^5.5|^6|^7|^8
v1.6.0

Last update
2020/11/24 16:45
License
Require
  • php >=7.0.0
  • illuminate/support ^5.5|^6|^7|^8
  • illuminate/http ^5.5|^6|^7|^8
v1.5.0

Last update
2020/05/12 06:52
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*|5.6.*|5.7.*|5.8.*|6.*|7.*
  • illuminate/http 5.5.*|5.6.*|5.7.*|5.8.*|6.*|7.*
v1.4.0

Last update
2019/09/18 12:32
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*||5.6.*||5.7.*||5.8.*||^6.0
  • illuminate/http 5.5.*||5.6.*||5.7.*||5.8.*||^6.0
v1.3.1

Last update
2019/05/08 15:21
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*||5.6.*||5.7.*||5.8.*
  • illuminate/http 5.5.*||5.6.*||5.7.*||5.8.*
dev-develop

Last update
2019/04/22 22:03
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*||5.6.*||5.7.*||5.8.*
  • illuminate/http 5.5.*||5.6.*||5.7.*||5.8.*
v1.3.0

Last update
2019/04/22 22:03
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*||5.6.*||5.7.*||5.8.*
  • illuminate/http 5.5.*||5.6.*||5.7.*||5.8.*
v1.2.0

Last update
2019/03/05 08:29
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*||5.6.*||5.7.*||5.8.*
  • illuminate/http 5.5.*||5.6.*||5.7.*||5.8.*
v1.1.0

Last update
2018/09/21 12:23
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*||5.6.*||5.7.*
  • illuminate/http 5.5.*||5.6.*||5.7.*
v1.0.0

Last update
2018/02/17 19:09
License
Require
  • php >=7.0.0
  • illuminate/support 5.5.*||5.6.*
  • illuminate/http 5.5.*||5.6.*

Comments
comments powered by Disqus