Looking to hire Laravel developers? Try LaraJobs

erb2blade maintained by jumilla

Description
convert .*.erb to .blade.php
Last update
2015/07/18 19:35 (dev-develop)
License
Downloads
130
dev-develop

Last update
2015/07/18 19:35
License
Require
  • php >=5.5.9
  • symfony/finder 2.7.*
  • illuminate/config 5.0.*
  • illuminate/console 5.0.*
  • illuminate/container 5.0.*
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
dev-master

Last update
2015/07/18 18:43
License
Require
  • php >=5.5.9
  • symfony/finder 2.7.*
  • illuminate/config 5.0.*
  • illuminate/console 5.0.*
  • illuminate/container 5.0.*
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
v2.0

Last update
2015/07/18 18:43
License
Require
  • php >=5.5.9
  • symfony/finder 2.7.*
  • illuminate/config 5.0.*
  • illuminate/console 5.0.*
  • illuminate/container 5.0.*
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*
v1.2

Last update
2015/07/18 17:12
License
Require
  • php >=5.4.0
  • laravel/framework ~4.0
dev-laravel4

Last update
2015/07/18 17:12
License
Require
  • php >=5.4.0
  • laravel/framework ~4.0
v1.1.1

Last update
2014/11/18 08:24
License
Require
  • php >=5.4.0
  • laravel/framework ~4.0
v1.1

Last update
2014/06/27 22:34
License
Require
  • php >=5.4.0
  • laravel/framework ~4.0
v1.0

Last update
2014/06/18 14:55
License
Require
  • php >=5.4.0
  • laravel/framework ~4.0

Comments
comments powered by Disqus