Looking to hire Laravel developers? Try LaraJobs

laravel-mandrill-wrapper maintained by kh411d

Description
Laravel 4 mandrill wrapper
Last update
2014/04/01 10:38 (dev-master)
License
Downloads
13
Tags
dev-master

Last update
2014/04/01 10:38
License
Require
  • php >=5.3.0
  • mandrill/mandrill 1.0.*
  • illuminate/support 4.1.x
Comments
comments powered by Disqus