Looking to hire Laravel developers? Try LaraJobs

laravel-odm maintained by kh411d

Description
Laravel 4 doctrine mongodb integration
Last update
2014/05/23 16:29 (dev-master)
License
Downloads
20
dev-master

Last update
2014/05/23 16:29
License
Require
  • php >=5.3.0
  • doctrine/mongodb-odm dev-master
  • illuminate/support 4.1.x
Comments
comments powered by Disqus