Looking to hire Laravel developers? Try LaraJobs

pesapal maintained by knox

Description
A laravel package that integrates into the pesapal api
Last update
2017/04/28 20:08 (dev-master)
License
Downloads
760
dev-master

Last update
2017/04/28 20:08
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
1.3.1

Last update
2017/04/24 11:03
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
1.3.0

Last update
2017/04/23 19:35
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
1.2.7

Last update
2016/07/12 12:57
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
1.2.5

Last update
2016/06/28 08:08
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
  • illuminate/session 5.*
1.2.4

Last update
2016/06/17 11:46
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
  • illuminate/session 5.*
1.2.3

Last update
2016/06/17 11:40
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
  • illuminate/session 5.*
1.2.2

Last update
2016/06/17 10:00
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
  • illuminate/session 5.*
1.2.1

Last update
2015/11/25 01:22
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
  • illuminate/session 5.*
1.2.0

Last update
2015/11/25 00:13
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
  • illuminate/session 5.*
1.1.2

Last update
2015/11/23 21:15
License
Require
  • php >=5.5.0
  • illuminate/support 5.*
  • illuminate/session 5.*
1.1.1

Last update
2015/11/23 19:59
License
Require
  • php >=5.5.0
  • illuminate/support 5.1.*
  • illuminate/session 5.*
1.1.0

Last update
2015/10/25 19:40
License
Require
  • php >=5.5.0
  • illuminate/support 5.1.*
  • illuminate/session 5.*
1.0.3

Last update
2015/10/25 16:13
License
Require
  • php >=5.5.0
  • illuminate/support 5.1.*
  • illuminate/session 5.*
1.0.2

Last update
2015/10/25 16:04
License
Require
  • php >=5.5.0
  • illuminate/support 5.1.*
  • illuminate/session 5.*
1.0.0

Last update
2015/10/25 11:10
License
Require
  • php >=5.5.0

Comments
comments powered by Disqus