Looking to hire Laravel developers? Try LaraJobs

formmodel maintained by kregel

Description
A quick way to make forms for your Laravel models
Author
Last update
2017/03/20 21:07 (v2.3.16)
Links
Downloads
520
v2.3.16

Last update
2017/03/20 21:07
Require
  • php >=5.5.0
  • illuminate/support >=5.0
dev-master

Last update
2017/03/20 21:07
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.15

Last update
2017/03/20 20:59
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.14

Last update
2017/03/20 20:56
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.13

Last update
2017/03/20 20:53
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.12

Last update
2017/03/20 20:39
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.11

Last update
2017/03/09 18:50
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.10

Last update
2017/03/09 18:31
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.9

Last update
2016/09/12 14:08
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.8

Last update
2016/09/07 23:04
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.7

Last update
2016/08/29 18:29
Require
  • php >=5.5.0
  • illuminate/support >=5.0
dev-develop

Last update
2016/08/29 18:29
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.6

Last update
2016/08/29 15:24
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.5

Last update
2016/08/25 19:34
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.4

Last update
2016/08/14 02:26
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.3

Last update
2016/08/12 16:13
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.2

Last update
2016/08/09 21:56
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.1

Last update
2016/08/09 20:35
Require
  • php >=5.5.0
  • illuminate/support >=5.0
v2.3.0

Last update
2016/08/09 20:30
Require
  • php >=5.4.0
v2.2.7

Last update
2016/08/05 20:04
Require
  • php >=5.4.0
  • illuminate/support >=5.0.0
2.2.7.x-dev

Last update
2016/08/05 20:04
Require
  • php >=5.4.0
  • illuminate/support >=5.0.0
v2.2.6

Last update
2016/08/04 01:31
Require
  • php >=5.4.0
  • illuminate/support >=5.0.0
v2.2.5

Last update
2016/06/30 21:46
Require
  • php >=5.4.0
  • illuminate/support >=5.0.0
v2.2.3

Last update
2016/06/30 20:53
Require
  • php >=5.4.0
  • illuminate/support >=5.0.0
v2.2.4

Last update
2016/06/30 20:53
Require
  • php >=5.4.0
  • illuminate/support >=5.0.0
v2.2.2

Last update
2016/06/13 03:48
Require
  • php >=5.4.0
  • illuminate/support >=5.0.0
v2.2.1

Last update
2016/06/13 03:36
Require
  • php >=5.4.0
  • illuminate/support >=5.0.0
v2.1.0

Last update
2016/05/19 13:10
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*
v2.2.0

Last update
2016/05/19 13:10
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*
v2.0.1

Last update
2015/11/30 21:15
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
v2.0

Last update
2015/11/30 19:51
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
v1.0

Last update
2015/11/06 21:56
Require
  • php >=5.4.0
  • illuminate/support 5.1.*

Comments
comments powered by Disqus