Looking to hire Laravel developers? Try LaraJobs

warden maintained by kregel

Description
Manage all your Laravel models with ease! (Comes with a built in RESTful api, and VueJS for model management)
Author
Last update
2017/03/16 18:39 (v5.2.19)
Links
Downloads
515
v5.2.19

Last update
2017/03/16 18:39
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
dev-master

Last update
2017/03/16 18:39
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.18

Last update
2017/03/16 18:33
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.17

Last update
2017/03/16 18:30
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.16

Last update
2017/03/16 18:24
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.15

Last update
2017/03/09 18:34
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.14

Last update
2017/03/09 17:55
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.13

Last update
2016/11/23 16:46
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.12

Last update
2016/11/23 16:41
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.11

Last update
2016/10/10 17:25
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.10

Last update
2016/10/10 17:07
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.9

Last update
2016/09/18 22:20
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.8

Last update
2016/09/09 02:39
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.7

Last update
2016/09/02 02:19
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.6

Last update
2016/08/28 02:09
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.5

Last update
2016/08/12 16:11
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
dev-develop

Last update
2016/08/12 16:11
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.4

Last update
2016/08/09 20:33
Require
  • php >=5.4.0
  • illuminate/support >=5.2
  • kregel/formmodel 2.3.*
v5.2.3

Last update
2016/08/09 20:20
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
  • kregel/formmodel 2.2.*
v5.2.2

Last update
2016/06/13 03:41
Require
  • php >=5.4.0
  • illuminate/support 5.2.*
  • kregel/formmodel ^2.2
v5.2.1

Last update
2016/06/11 06:06
Require
  • php >=5.4.0
  • illuminate/support 5.2.*
  • kregel/formmodel 2.2.*
5.2.x-dev

Last update
2016/06/11 06:06
Require
  • php >=5.4.0
  • illuminate/support 5.2.*
  • kregel/formmodel 2.2.*
v5.2.0

Last update
2016/06/11 05:59
Require
  • php >=5.4.0
  • illuminate/support 5.2.*
  • kregel/formmodel dev-master
v5.1.2

Last update
2016/06/03 20:14
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
  • kregel/formmodel 2.2.0
v5.1.1

Last update
2016/06/02 17:21
Require
  • php >=5.4.0
  • kregel/formmodel 2.2.0
  • illuminate/support 5.1.*
v5.1

Last update
2016/05/25 14:53
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*
  • kregel/formmodel dev-master
v2.0.0

Last update
2016/05/19 15:48
Require
  • php >=5.4.0
  • illuminate/support 5.2.*
  • kregel/formmodel dev-master
1.2

Last update
2016/03/23 16:58
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*
  • kregel/formmodel dev-master
v1.1

Last update
2015/11/06 21:59
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
  • kregel/formmodel dev-master
v1.1-beta

Last update
2015/11/06 20:37
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
  • kregel/formmodel dev-vue-base
v1.0

Last update
2015/10/19 19:15
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
  • kregel/formmodel dev-master

Comments
comments powered by Disqus