Looking to hire Laravel developers? Try LaraJobs

laravel4-form-builder maintained by kris

Description
Laravel form builder - symfony like
Last update
2015/06/30 20:08 (dev-master)
License
Links
Downloads
3 800
dev-master

Last update
2015/06/30 20:08
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
  • illuminate/database 4.2.*
1.6.11

Last update
2015/06/30 20:08
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
  • illuminate/database 4.2.*
1.6.10

Last update
2015/06/22 09:46
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
  • illuminate/database 4.2.*
1.6.0

Last update
2015/06/11 21:00
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
  • illuminate/database 4.2.*
1.5.10

Last update
2015/05/27 08:29
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.5.1

Last update
2015/05/22 22:06
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.5.0

Last update
2015/05/22 12:56
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.4.20

Last update
2015/04/22 17:41
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.4.11

Last update
2015/04/18 11:55
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.4.10

Last update
2015/04/18 10:36
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.4.05

Last update
2015/04/15 12:11
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.4.04

Last update
2015/04/15 07:38
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.4.03

Last update
2015/04/02 09:28
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.4.02

Last update
2015/03/31 18:47
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.4.01

Last update
2015/03/27 14:34
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.4.0

Last update
2015/03/26 18:41
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.3.70

Last update
2015/03/23 09:37
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.3.61

Last update
2015/03/20 15:08
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.3.6

Last update
2015/03/19 21:21
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.3.5

Last update
2015/03/12 08:16
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.3.4

Last update
2015/03/06 21:13
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.3.3

Last update
2015/03/06 18:56
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.3.2

Last update
2015/02/26 10:07
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.3.1

Last update
2015/02/25 13:42
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.3.0

Last update
2015/02/24 11:36
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.2.0

Last update
2015/02/17 10:19
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
1.1.8

Last update
2015/01/28 19:10
License
Require
  • php >=5.4.0
  • illuminate/html 4.2.*
Comments
comments powered by Disqus