Looking to hire Laravel developers? Try LaraJobs

no-captcha maintained by kristian

Description
No CAPTCHA reCAPTCHA For Laravel.
Author
Last update
2016/08/17 12:41 (dev-master)
License
Links
Downloads
161
dev-master

Last update
2016/08/17 12:41
License
Require
  • php >=5.6.4
  • illuminate/support 5.0.*|5.1.*|5.2.*|5.3.*
2.2

Last update
2016/08/04 07:23
License
Require
  • php >=5.6.4
  • illuminate/support 5.0.*|5.1.*|5.2.*|5.3.*
dev-patch-1

Last update
2016/08/04 07:21
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*|5.1.*|5.2.*|5.3.x-dev
2.1

Last update
2015/12/27 16:44
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*|5.1.*|5.2.*
2.0.7

Last update
2015/09/07 06:33
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*|5.1.*
2.0.6

Last update
2015/09/07 04:42
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*|5.1.*
2.0.5

Last update
2015/06/10 05:09
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*|5.1.*
2.0.4

Last update
2015/03/14 04:52
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
2.0.3

Last update
2015/02/09 23:56
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
2.0.2

Last update
2015/01/29 19:07
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
2.0.1

Last update
2015/01/28 07:17
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
v1.x-dev

Last update
2015/01/27 07:24
License
Require
  • php >=5.3.0
  • illuminate/support 4.*
1.2.4

Last update
2015/01/27 07:24
License
Require
  • php >=5.3.0
  • illuminate/support 4.*
2.0

Last update
2015/01/27 07:16
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
1.2.3

Last update
2014/12/14 12:12
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.0.*
1.2.2

Last update
2014/12/10 15:25
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.0.*
1.2.1

Last update
2014/12/09 02:36
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.0.*
1.2

Last update
2014/12/06 02:17
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.0.*
1.1

Last update
2014/12/04 20:06
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.0.*
1.0

Last update
2014/12/04 01:09
License
Require
  • php >=5.3.0
  • illuminate/support 4.*|5.0.*

Comments
comments powered by Disqus