Looking to hire Laravel developers? Try LaraJobs

config maintained by laradic

Description
Laradic Development Project
Last update
2016/08/08 22:03 (dev-origin/master)
License
Links
Downloads
197
dev-origin/master

Last update
2016/08/08 22:03
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.*
  • wikimedia/composer-merge-plugin 1.3.*
  • predis/predis ~1.1
  • barryvdh/laravel-ide-helper ~2.2
dev-master

Last update
2015/06/20 00:03
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support 1.2.*
1.3.8

Last update
2015/05/05 04:13
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support 1.2.*
1.3.7

Last update
2015/05/05 04:02
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support 1.2.*
1.3.6

Last update
2015/05/02 04:39
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support 1.2.*
1.3.5

Last update
2015/05/01 22:32
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support 1.2.*
1.3.4

Last update
2015/05/01 22:05
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support 1.2.*
1.3.3

Last update
2015/05/01 16:43
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support 1.2.*
1.3.2

Last update
2015/04/28 08:13
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support 1.2.*
1.3.1

Last update
2015/04/27 22:29
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support ~1.2
1.3.0

Last update
2015/04/27 16:23
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support ~1.2
1.2.0

Last update
2015/03/24 22:37
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support ~1.0
1.1.0

Last update
2015/03/24 19:19
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support ~1.0
1.0.0

Last update
2015/03/07 02:20
License
Require
  • php >=5.4.0
  • illuminate/config ~5.0
  • laradic/support ~1.0

Comments
comments powered by Disqus