Looking to hire Laravel developers? Try LaraJobs

multi-tenant maintained by laraflock

Description
Run multiple websites using the same laravel installation while keeping tenant specific data separated for fully independant multi-domain setups.
Last update
2017/09/12 15:00 (5.x-dev)
License
Links
Downloads
1 228
5.x-dev

Last update
2017/09/12 15:00
License
Require
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
  • php 7.*
  • laravel/framework 5.5.*
5.0.0-beta.8

Last update
2017/09/06 08:39
License
Require
  • php 7.*
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
  • laravel/framework 5.5.*
3.x-dev

Last update
2017/08/31 07:24
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
4.x-dev

Last update
2017/08/31 07:24
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
dev-ssl

Last update
2017/08/02 18:47
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
  • acmephp/core ^1.0@beta
4.0.0-beta.7

Last update
2017/08/02 08:23
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
5.0.0-beta.7

Last update
2017/08/02 07:43
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
4.0.0-beta.6

Last update
2017/07/26 19:57
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
5.0.0-beta.6

Last update
2017/07/26 19:54
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
3.0.0-beta.6

Last update
2017/07/26 19:14
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
3.0.0-beta.5

Last update
2017/07/20 14:53
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
3.0.0-beta.4

Last update
2017/07/11 14:57
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
3.0.0-beta.3

Last update
2017/07/07 09:53
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
3.0.0-beta.2

Last update
2017/07/06 06:55
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
3.0.0-beta.1

Last update
2017/06/19 09:50
License
Require
  • php >=7.1.0
  • phpseclib/phpseclib ~2.0
  • doctrine/dbal ~2.5
  • ramsey/uuid ^3.5
2.x-dev

Last update
2017/03/23 09:54
License
Require
  • php >=7.0.0
  • phpseclib/phpseclib ^2.0
  • laracasts/presenter ~0.2.0
  • doctrine/dbal ^2.5
  • laravel/framework ~5.3.0
2.0.1

Last update
2016/11/22 09:33
License
Require
  • php >=7.0.0
  • laravel/framework ~5.3.0
  • phpseclib/phpseclib ^2.0
  • laracasts/presenter ~0.2.0
  • doctrine/dbal ^2.5
2.0.0

Last update
2016/10/15 19:16
License
Require
  • php >=7.0.0
  • laravel/framework ~5.3.0
  • phpseclib/phpseclib ^2.0
  • laracasts/presenter ~0.2.0
  • doctrine/dbal ^2.5
2.0.0-beta.4

Last update
2016/08/25 13:13
License
Require
  • php >=7.0.0
  • laravel/framework ~5.3.0
  • phpseclib/phpseclib ^2.0
  • laracasts/presenter ~0.2.0
  • doctrine/dbal ^2.5
2.0.0-beta.3

Last update
2016/08/12 14:12
License
Require
  • php >=7.0.0
  • laravel/framework ~5.2.0
  • phpseclib/phpseclib ^2.0
  • laracasts/presenter ~0.2.0
  • doctrine/dbal ^2.5
2.0.0-beta.2

Last update
2016/07/28 22:34
License
Require
  • php >=7.0.0
  • laravel/framework ~5.2.0
  • phpseclib/phpseclib ^2.0
  • laracasts/presenter ~0.2.0
  • doctrine/dbal ^2.5
2.0.0-beta.1

Last update
2016/07/12 23:39
License
Require
  • php >=7.0.0
  • laravel/framework ~5.2.0
  • phpseclib/phpseclib ^2.0
  • laracasts/presenter ~0.2.0
1.x-dev

Last update
2016/05/01 11:00
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
1.0.1

Last update
2016/04/19 15:20
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
1.0.1-beta.2

Last update
2016/04/19 13:14
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
1.0.1-beta

Last update
2016/01/12 21:06
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
1.0.0

Last update
2015/12/08 20:27
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
0.9.2

Last update
2015/12/07 20:56
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
0.9.1

Last update
2015/11/26 08:22
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
0.9.0

Last update
2015/11/24 22:04
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
0.8.1

Last update
2015/11/19 20:41
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
0.8.0

Last update
2015/11/19 19:20
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
0.7.5

Last update
2015/10/27 20:04
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
0.7.4

Last update
2015/10/23 20:06
License
Require
  • php >=5.5.9
  • hyn/framework *
  • hyn/webserver *
0.7.3

Last update
2015/10/01 19:41
License
Require
  • php >=5.5.9
  • hyn/framework ^0.4
  • hyn/webserver ^0.4
0.7.1

Last update
2015/10/01 18:52
License
Require
  • php >=5.5.9
  • hyn/framework ^0.4
  • hyn/webserver ^0.4
0.7.0

Last update
2015/10/01 18:46
License
Require
  • php >=5.5.9
  • hyn/framework ^0.4
  • hyn/webserver ^0.4
0.6.4

Last update
2015/09/30 21:02
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.6.3

Last update
2015/09/30 19:45
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.6.2

Last update
2015/09/13 18:35
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.6.1

Last update
2015/09/12 11:55
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.6.0

Last update
2015/09/11 20:48
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.5.5

Last update
2015/08/29 10:54
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.5.4

Last update
2015/08/29 10:39
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.5.3

Last update
2015/08/14 09:10
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.5.2

Last update
2015/08/14 08:31
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.5.1

Last update
2015/07/26 11:32
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.5.0

Last update
2015/07/26 09:50
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.4.4

Last update
2015/07/26 09:50
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.4.3

Last update
2015/07/23 20:05
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.4.2

Last update
2015/07/16 20:45
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.4.1

Last update
2015/07/16 20:04
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.4.0

Last update
2015/07/13 20:29
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.3.1

Last update
2015/07/07 04:16
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.3.0

Last update
2015/07/03 22:20
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.2.9

Last update
2015/07/03 12:17
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.2.8

Last update
2015/07/02 14:40
License
Require
  • php >=5.5.0
  • hyn-me/framework *
  • hyn-me/webserver *
0.2.7

Last update
2015/07/02 06:40
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.2.6

Last update
2015/07/01 20:08
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.2.5

Last update
2015/06/30 19:13
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.2.4

Last update
2015/06/30 14:20
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.2.3

Last update
2015/06/30 13:23
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.2.2

Last update
2015/06/30 07:40
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.2.1

Last update
2015/06/29 22:28
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.2.0

Last update
2015/06/29 22:12
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.1.5

Last update
2015/06/25 14:39
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.1.4

Last update
2015/06/17 18:48
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.1.3

Last update
2015/06/17 18:43
License
Require
  • php >=5.5.0
  • hyn-me/framework ~0.1.0
  • hyn-me/webserver ~0.1.0
0.1.2

Last update
2015/06/01 20:00
License
Require
  • php >=5.5.0
  • illuminate/support 5.0.*
  • laracasts/presenter ~0.2.0
  • hyn-me/framework ~0.1.0
0.1.1

Last update
2015/05/20 19:20
License
Require
  • php >=5.5.0
  • illuminate/support 5.0.*
  • laracasts/presenter ~0.2.0
  • hyn-me/framework ~0.1.0
0.1.0

Last update
2015/05/12 20:10
License
Require
  • php >=5.5.0
  • illuminate/support 5.0.*
  • laracasts/presenter ~0.2.0
  • hyn-me/framework dev-master
Comments
comments powered by Disqus