Looking to hire Laravel developers? Try LaraJobs

dataimport maintained by laravel-enso

Description
Excel Importer dependency for Laravel Enso
Last update
2017/09/19 15:07 (dev-adminlte)
License
Downloads
234
dev-adminlte

Last update
2017/09/19 15:07
License
Require
  • php >=7.1.0
  • laravel/framework 5.5.*
  • laravel-enso/core 1.3.*
  • laravel-enso/datatable 1.3.*
  • laravel-enso/filemanager 1.3.*
  • laravel-enso/helpers 1.3.*
  • laravel-enso/structuremanager 1.3.*
  • laravel-enso/trackwho 1.3.*
  • maatwebsite/excel ^2.1
1.3.0

Last update
2017/09/19 15:07
License
Require
  • php >=7.1.0
  • laravel/framework 5.5.*
  • laravel-enso/core 1.3.*
  • laravel-enso/datatable 1.3.*
  • laravel-enso/filemanager 1.3.*
  • laravel-enso/helpers 1.3.*
  • laravel-enso/structuremanager 1.3.*
  • laravel-enso/trackwho 1.3.*
  • maatwebsite/excel ^2.1
1.2.14

Last update
2017/09/10 10:50
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
dev-master

Last update
2017/09/10 10:50
License
Require
  • laravel/framework 5.4.*
  • php >=7.1.0
  • maatwebsite/excel ^2.1
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
1.2.13

Last update
2017/09/10 10:36
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.12

Last update
2017/09/03 11:35
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.11

Last update
2017/09/03 08:17
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.10

Last update
2017/08/22 20:47
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.9

Last update
2017/08/22 11:46
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.8

Last update
2017/08/22 10:32
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.7

Last update
2017/08/20 16:38
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.6

Last update
2017/08/15 22:54
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.5

Last update
2017/08/15 22:49
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.4

Last update
2017/08/15 21:46
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.3

Last update
2017/08/15 11:24
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.2

Last update
2017/08/11 20:23
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.1

Last update
2017/08/02 10:30
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.2.0

Last update
2017/08/01 17:13
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • laravel-enso/helpers 1.2.*
  • maatwebsite/excel ^2.1
1.1.22

Last update
2017/07/29 11:01
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • laravel-enso/helpers 1.1.*
  • maatwebsite/excel ^2.1
1.1.21

Last update
2017/07/21 20:29
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • laravel-enso/helpers 1.1.*
  • maatwebsite/excel ^2.1
1.1.20

Last update
2017/07/21 20:25
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • laravel-enso/helpers 1.1.*
  • maatwebsite/excel ^2.1
1.1.19

Last update
2017/07/21 19:28
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • laravel-enso/helpers 1.1.*
  • maatwebsite/excel ^2.1
1.1.18

Last update
2017/07/21 12:59
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • laravel-enso/helpers 1.1.*
  • maatwebsite/excel ^2.1
1.1.17

Last update
2017/07/20 12:41
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • laravel-enso/helpers 1.1.*
  • maatwebsite/excel ^2.1
1.1.16

Last update
2017/07/12 12:37
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • laravel-enso/helpers 1.1.*
  • maatwebsite/excel ^2.1
1.1.15

Last update
2017/07/11 14:45
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.14

Last update
2017/07/10 15:54
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.13

Last update
2017/07/08 22:17
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.12

Last update
2017/07/07 19:42
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.11

Last update
2017/07/06 11:02
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.10

Last update
2017/07/05 21:47
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.9

Last update
2017/07/03 11:18
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.8

Last update
2017/06/28 19:39
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.7

Last update
2017/06/28 19:34
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.6

Last update
2017/06/28 14:22
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.5

Last update
2017/06/27 18:37
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
  • maatwebsite/excel ~2.1.0
1.1.4

Last update
2017/06/25 18:35
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.3

Last update
2017/06/23 17:36
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.2

Last update
2017/06/22 18:01
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.1

Last update
2017/06/22 17:41
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.1.0

Last update
2017/06/22 13:08
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.16

Last update
2017/06/07 08:33
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.15

Last update
2017/05/29 14:45
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.14

Last update
2017/05/20 10:59
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.13

Last update
2017/05/20 07:50
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.12

Last update
2017/05/11 07:39
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.11

Last update
2017/05/11 07:34
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.10

Last update
2017/05/10 10:55
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.9

Last update
2017/05/10 10:54
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.8

Last update
2017/05/10 10:46
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.7

Last update
2017/05/04 09:06
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.6

Last update
2017/05/04 07:18
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.5

Last update
2017/05/03 10:27
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.4

Last update
2017/05/03 10:21
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.3

Last update
2017/05/03 09:56
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.2

Last update
2017/04/27 07:13
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.1

Last update
2017/04/24 10:43
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
1.0.0

Last update
2017/04/24 09:32
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core ^1.0.0
Comments
comments powered by Disqus