Looking to hire Laravel developers? Try LaraJobs

localisation maintained by laravel-enso

Description
Localisation management dependency for Laravel Enso
Last update
2017/09/20 13:31 (dev-adminlte)
License
Downloads
463
dev-adminlte

Last update
2017/09/20 13:31
License
Require
  • php >=7.1.0
  • laravel/framework 5.5.*
  • laravel-enso/core 1.3.*
  • laravel-enso/datatable 1.3.*
  • laravel-enso/formbuilder 1.3.*
  • laravel-enso/helpers 1.3.*
  • laravel-enso/structuremanager 1.3.*
  • jenssegers/date ^3.2
1.3.0

Last update
2017/09/20 06:33
License
Require
  • php >=7.1.0
  • laravel/framework 5.5.*
  • laravel-enso/core 1.3.*
  • laravel-enso/datatable 1.3.*
  • laravel-enso/formbuilder 1.3.*
  • laravel-enso/helpers 1.3.*
  • laravel-enso/structuremanager 1.3.*
  • jenssegers/date ^3.2
dev-master

Last update
2017/09/18 15:12
License
Require
  • php >=7.1.0
  • jenssegers/date ^3.2
  • laravel/framework 5.5.*
  • laravel-enso/core 1.3.*
  • laravel-enso/datatable ^1.3
  • laravel-enso/formbuilder ^1.3
  • laravel-enso/helpers ^1.3
  • laravel-enso/structuremanager ^1.3
1.2.8

Last update
2017/09/13 13:16
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • jenssegers/date ^3.2
1.2.7

Last update
2017/08/22 05:54
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • jenssegers/date ^3.2
1.2.6

Last update
2017/08/20 15:13
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • jenssegers/date ^3.2
1.2.5

Last update
2017/08/15 11:29
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • jenssegers/date ^3.2
1.2.4

Last update
2017/08/12 22:01
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • jenssegers/date ^3.2
1.2.3

Last update
2017/08/11 20:26
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • jenssegers/date ^3.2
1.2.2

Last update
2017/08/04 14:09
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • jenssegers/date ^3.2
1.2.1

Last update
2017/08/02 10:31
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • jenssegers/date ^3.2
1.2.0

Last update
2017/08/01 17:28
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.2.*
  • jenssegers/date ^3.2
1.1.27

Last update
2017/07/29 12:24
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.26

Last update
2017/07/16 13:58
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
dev-tests

Last update
2017/07/13 18:38
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.25

Last update
2017/07/12 12:41
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.24

Last update
2017/07/11 09:31
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.23

Last update
2017/07/09 10:08
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.22

Last update
2017/07/07 19:47
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.21

Last update
2017/07/03 13:08
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.20

Last update
2017/07/01 18:53
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.19

Last update
2017/07/01 15:02
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.18

Last update
2017/06/27 13:11
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
  • laravel-enso/core 1.1.*
1.1.17

Last update
2017/06/26 19:28
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.16

Last update
2017/06/25 14:15
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.15

Last update
2017/06/24 14:36
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.14

Last update
2017/06/23 17:39
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.13

Last update
2017/06/23 16:32
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.12

Last update
2017/06/23 15:15
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.11

Last update
2017/06/23 13:28
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.10

Last update
2017/06/23 11:14
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.9

Last update
2017/06/22 19:26
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.8

Last update
2017/06/22 13:10
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.1.7

Last update
2017/06/21 12:22
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.1.6

Last update
2017/06/20 20:05
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.1.5

Last update
2017/06/19 17:03
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.1.4

Last update
2017/06/19 16:15
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.1.3

Last update
2017/06/19 14:54
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.1.2

Last update
2017/06/18 18:56
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.1.1

Last update
2017/06/17 14:25
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.1.0

Last update
2017/06/16 11:40
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.17

Last update
2017/04/20 17:53
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.16

Last update
2017/04/13 16:36
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.15

Last update
2017/04/10 11:03
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.14

Last update
2017/04/09 17:49
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.13

Last update
2017/04/05 07:10
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.12

Last update
2017/04/01 09:05
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.11

Last update
2017/03/28 15:00
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.10

Last update
2017/03/28 14:46
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.9

Last update
2017/03/27 09:02
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.8

Last update
2017/03/25 09:02
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.7

Last update
2017/03/24 13:56
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/core 1.0.*
1.0.6

Last update
2017/03/22 11:52
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/datatable 1.0.*
1.0.5

Last update
2017/03/22 11:40
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/datatable 1.0.*
1.0.4

Last update
2017/03/21 11:08
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/datatable 1.0.*
1.0.3

Last update
2017/03/21 10:07
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/datatable 1.0.*
1.0.2

Last update
2017/03/20 19:52
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/datatable 1.0.*
1.0.1

Last update
2017/03/20 19:38
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
  • laravel-enso/datatables 1.0.*

Comments
comments powered by Disqus