Looking to hire Laravel developers? Try LaraJobs

select maintained by laravel-enso

Description
Bootstrap Select data builder with server-side data fetching capability and a VueJS component
Last update
2017/09/20 14:38 (dev-master)
License
Downloads
410
dev-master

Last update
2017/09/20 14:38
License
Require
  • php >=7.1.0
  • laravel/framework 5.5.*
  • laravel-enso/vueadminlte 1.3.*
1.3.0

Last update
2017/09/19 12:44
License
Require
  • php >=7.1.0
  • laravel/framework 5.5.*
  • laravel-enso/vueadminlte 1.3.*
1.2.13

Last update
2017/09/11 11:26
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.12

Last update
2017/08/21 10:11
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.11

Last update
2017/08/21 08:35
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.10

Last update
2017/08/20 10:21
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.9

Last update
2017/08/19 16:22
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.8

Last update
2017/08/15 21:49
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.7

Last update
2017/08/15 17:49
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.6

Last update
2017/08/15 11:39
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.5

Last update
2017/08/13 21:47
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.4

Last update
2017/08/13 07:18
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.3

Last update
2017/08/11 20:32
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.2

Last update
2017/08/04 14:11
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.1

Last update
2017/08/02 12:04
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.2.0

Last update
2017/08/01 17:33
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.1.9

Last update
2017/07/12 12:46
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.1.8

Last update
2017/07/09 14:37
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.1.7

Last update
2017/07/07 12:38
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.1.6

Last update
2017/06/27 14:27
License
Require
  • php >=7.1.0
  • laravel/framework 5.4.*
1.1.5

Last update
2017/06/22 13:46
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.4

Last update
2017/06/21 12:41
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.3

Last update
2017/06/20 20:52
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.2

Last update
2017/06/16 07:35
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.1

Last update
2017/06/15 06:17
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.1.0

Last update
2017/06/12 12:27
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.9

Last update
2017/05/20 11:47
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.8

Last update
2017/05/03 09:28
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.7

Last update
2017/04/04 10:19
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.6

Last update
2017/03/27 09:03
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.5

Last update
2017/03/24 13:28
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.4

Last update
2017/03/22 11:43
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.3

Last update
2017/03/21 11:14
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.2

Last update
2017/03/19 18:24
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.1

Last update
2017/03/19 16:25
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
1.0.0

Last update
2017/03/19 16:15
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*

Comments
comments powered by Disqus