Looking to hire Laravel developers? Try LaraJobs

tutorialmanager maintained by laravel-enso

Description
Tutorial management dependency for Laravel Enso
Last update
2017/09/20 08:27 (1.3.0)
License
Downloads
388
1.3.0

Last update
2017/09/20 08:27
License
Require
  • laravel-enso/datatable 1.3.*
  • laravel-enso/formbuilder 1.3.*
  • laravel-enso/helpers 1.3.*
  • laravel-enso/permissionmanager 1.3.*
  • laravel-enso/structuremanager 1.3.*
  • laravel/framework 5.5.*
  • php >=7.1.0
dev-adminlte

Last update
2017/09/20 08:27
License
Require
  • laravel-enso/datatable 1.3.*
  • laravel-enso/formbuilder 1.3.*
  • laravel-enso/helpers 1.3.*
  • laravel-enso/permissionmanager 1.3.*
  • laravel-enso/structuremanager 1.3.*
  • laravel/framework 5.5.*
  • php >=7.1.0
dev-master

Last update
2017/09/18 15:15
License
Require
  • laravel-enso/datatable ^1.3
  • laravel-enso/formbuilder ^1.3
  • laravel-enso/helpers ^1.3
  • laravel-enso/permissionmanager ^1.3
  • laravel-enso/structuremanager ^1.3
  • laravel/framework 5.5.*
  • php >=7.1.0
1.2.6

Last update
2017/08/22 05:55
License
Require
  • laravel-enso/core 1.2.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.2.5

Last update
2017/08/15 11:40
License
Require
  • laravel-enso/core 1.2.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.2.4

Last update
2017/08/12 21:59
License
Require
  • laravel-enso/core 1.2.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.2.3

Last update
2017/08/11 20:44
License
Require
  • laravel-enso/core 1.2.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.2.2

Last update
2017/08/11 20:34
License
Require
  • laravel-enso/core 1.2.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.2.1

Last update
2017/08/02 10:33
License
Require
  • laravel-enso/core 1.2.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.2.0

Last update
2017/08/01 17:48
License
Require
  • laravel-enso/core 1.2.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.1.22

Last update
2017/07/29 12:48
License
Require
  • laravel-enso/core 1.1.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.1.21

Last update
2017/07/14 12:12
License
Require
  • laravel-enso/core 1.1.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.1.20

Last update
2017/07/12 13:08
License
Require
  • laravel-enso/core 1.1.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.1.19

Last update
2017/07/07 20:05
License
Require
  • laravel-enso/core 1.1.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.1.18

Last update
2017/07/05 17:23
License
Require
  • laravel-enso/core 1.1.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.1.17

Last update
2017/06/27 14:45
License
Require
  • laravel-enso/core 1.1.*
  • laravel/framework 5.4.*
  • php >=7.1.0
1.1.15

Last update
2017/06/24 14:39
License
Require
  • laravel-enso/helpers 1.1.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.14

Last update
2017/06/23 17:42
License
Require
  • laravel-enso/helpers 1.1.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.13

Last update
2017/06/23 16:34
License
Require
  • laravel-enso/helpers 1.1.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.12

Last update
2017/06/23 11:18
License
Require
  • laravel-enso/helpers 1.1.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.11

Last update
2017/06/22 19:44
License
Require
  • laravel-enso/helpers 1.1.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.10

Last update
2017/06/22 13:48
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.9

Last update
2017/06/21 12:42
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.8

Last update
2017/06/20 21:17
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.6

Last update
2017/06/19 14:57
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.5

Last update
2017/06/19 11:19
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.4

Last update
2017/06/18 06:37
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.3

Last update
2017/06/16 19:17
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.2

Last update
2017/06/16 11:31
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.1

Last update
2017/06/16 08:49
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.1.0

Last update
2017/06/14 09:40
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.12

Last update
2017/04/23 18:02
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.11

Last update
2017/04/23 18:01
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.10

Last update
2017/04/01 09:09
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.9

Last update
2017/03/27 15:31
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.8

Last update
2017/03/27 09:03
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.7

Last update
2017/03/25 09:06
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.6

Last update
2017/03/24 13:34
License
Require
  • laravel-enso/core 1.0.*
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.5

Last update
2017/03/22 11:50
License
Require
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.4

Last update
2017/03/22 11:44
License
Require
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.3

Last update
2017/03/21 12:06
License
Require
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.2

Last update
2017/03/21 11:18
License
Require
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.1

Last update
2017/03/20 21:31
License
Require
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
1.0.0

Last update
2017/03/20 21:29
License
Require
  • laravel-enso/datatable 1.0.*
  • laravel-enso/helpers 1.0.*
  • laravel/framework 5.4.*
  • php >=5.6.4
Comments
comments powered by Disqus