Looking to hire Laravel developers? Try LaraJobs

vuedatatable maintained by laravel-enso

Description
Data Table library with server-side processing and a VueJS component
Last update
2018/11/25 09:15 (dev-master)
License
Downloads
11 064
dev-master

Last update
2018/11/25 09:15
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.7.5

Last update
2018/11/25 09:15
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.7.4

Last update
2018/11/08 07:08
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.7.3

Last update
2018/11/02 07:20
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.7.2

Last update
2018/10/30 06:14
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.7.1

Last update
2018/10/28 12:41
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.7.0

Last update
2018/10/25 08:07
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.6.4

Last update
2018/10/21 12:29
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.6.3

Last update
2018/10/16 13:15
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.6.2

Last update
2018/10/13 09:38
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.6.1

Last update
2018/10/11 16:03
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.6.0

Last update
2018/10/07 13:58
License
Require
  • box/spout 2.7.*
  • laravel-enso/dataexport 1.0.*
  • laravel-enso/helpers 1.9.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.11

Last update
2018/09/29 04:12
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.10

Last update
2018/09/24 14:38
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.9

Last update
2018/09/15 12:59
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.5.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.8

Last update
2018/09/13 14:37
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.4.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.7

Last update
2018/09/13 08:11
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.4.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.6

Last update
2018/09/12 06:43
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.4.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.5

Last update
2018/09/11 10:27
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.4.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.4

Last update
2018/09/11 09:59
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.4.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.3

Last update
2018/09/09 13:51
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.4.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.2

Last update
2018/09/09 13:11
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.4.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.1

Last update
2018/09/09 05:55
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.4.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.5.0

Last update
2018/09/05 07:30
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.4.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.4.23

Last update
2018/09/04 14:52
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.4.22

Last update
2018/09/03 10:35
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.7.*
  • php >=7.1.0
1.4.21

Last update
2018/08/28 08:41
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.20

Last update
2018/08/27 05:24
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.19

Last update
2018/08/26 19:43
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.18

Last update
2018/08/26 19:27
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.17

Last update
2018/08/26 11:51
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.8.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.16

Last update
2018/08/25 13:00
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.15

Last update
2018/08/25 08:28
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.14

Last update
2018/08/24 08:21
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.13

Last update
2018/08/23 15:45
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.12

Last update
2018/08/23 15:30
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.11

Last update
2018/08/23 11:21
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.10

Last update
2018/08/22 11:11
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.9

Last update
2018/08/22 10:12
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.8

Last update
2018/08/22 09:54
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.7

Last update
2018/08/21 14:33
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.6

Last update
2018/08/20 10:36
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.5

Last update
2018/08/19 07:29
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.4

Last update
2018/08/18 18:32
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.3

Last update
2018/08/18 17:18
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.2

Last update
2018/08/18 16:59
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.1

Last update
2018/08/18 07:22
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.4.0

Last update
2018/08/17 09:44
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.3.3

Last update
2018/08/12 06:44
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.3.2

Last update
2018/08/09 10:29
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.3.1

Last update
2018/08/02 06:46
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.3.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.3.0

Last update
2018/08/02 06:25
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.14

Last update
2018/08/01 06:49
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.13

Last update
2018/07/26 06:30
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.12

Last update
2018/07/21 12:03
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.11

Last update
2018/07/20 05:54
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.10

Last update
2018/07/17 16:18
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.9

Last update
2018/07/14 11:09
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.8

Last update
2018/07/12 11:03
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.7

Last update
2018/07/11 09:12
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.6

Last update
2018/07/09 12:50
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.5

Last update
2018/07/07 11:42
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.4

Last update
2018/06/28 06:20
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.3

Last update
2018/06/25 14:37
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.2

Last update
2018/06/25 09:11
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.1

Last update
2018/06/25 05:02
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.2.0

Last update
2018/06/21 14:28
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.31

Last update
2018/06/20 07:26
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.30

Last update
2018/06/20 03:53
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.29

Last update
2018/06/17 14:52
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.28

Last update
2018/06/17 14:29
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.27

Last update
2018/06/14 05:23
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.26

Last update
2018/06/13 11:37
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.25

Last update
2018/06/13 06:09
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.24

Last update
2018/06/13 05:14
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.23

Last update
2018/06/12 09:19
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.2.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.22

Last update
2018/06/08 11:41
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.21

Last update
2018/06/07 06:00
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.20

Last update
2018/06/01 07:50
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.19

Last update
2018/05/25 16:24
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.18

Last update
2018/05/20 06:38
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.17

Last update
2018/05/15 13:18
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.16

Last update
2018/05/14 17:48
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.15

Last update
2018/05/14 12:14
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.14

Last update
2018/05/11 11:20
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.13

Last update
2018/05/09 08:16
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.12

Last update
2018/05/08 10:37
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.11

Last update
2018/05/08 08:28
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.10

Last update
2018/05/07 12:43
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.9

Last update
2018/05/07 11:35
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
dev-new_email_notifications_template

Last update
2018/05/07 11:34
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.8

Last update
2018/04/23 15:55
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.7

Last update
2018/04/19 11:52
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.6

Last update
2018/04/14 13:44
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.5

Last update
2018/04/14 10:01
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.4

Last update
2018/04/13 06:33
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.3

Last update
2018/04/12 19:06
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.2

Last update
2018/04/09 07:15
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.1

Last update
2018/04/05 06:11
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.1.0

Last update
2018/04/03 15:36
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.92

Last update
2018/04/03 14:06
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.91

Last update
2018/04/01 09:09
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.90

Last update
2018/04/01 08:36
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.89

Last update
2018/03/30 17:39
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.88

Last update
2018/03/30 17:21
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.87

Last update
2018/03/29 12:02
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.86

Last update
2018/03/29 03:37
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.85

Last update
2018/03/20 19:16
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.84

Last update
2018/03/20 12:48
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.83

Last update
2018/03/19 15:35
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.82

Last update
2018/03/19 10:30
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.81

Last update
2018/03/18 14:35
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.80

Last update
2018/03/18 11:14
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.79

Last update
2018/03/18 10:23
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.78

Last update
2018/03/18 10:13
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.77

Last update
2018/03/16 17:09
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.76

Last update
2018/03/14 10:11
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.75

Last update
2018/03/13 17:44
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.74

Last update
2018/03/13 15:37
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.73

Last update
2018/03/11 11:36
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.72

Last update
2018/03/11 07:02
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.71

Last update
2018/03/11 06:05
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.70

Last update
2018/03/11 05:35
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.69

Last update
2018/03/11 04:58
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.68

Last update
2018/03/11 04:11
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.67

Last update
2018/03/10 12:09
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.66

Last update
2018/03/10 10:48
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.65

Last update
2018/03/08 11:18
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.64

Last update
2018/03/08 11:11
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.63

Last update
2018/03/06 10:58
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.62

Last update
2018/03/04 18:27
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.61

Last update
2018/03/04 09:35
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.60

Last update
2018/03/02 21:12
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.59

Last update
2018/03/02 07:18
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel-enso/vuecomponents 2.1.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.58

Last update
2018/02/25 18:48
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.57

Last update
2018/02/19 09:05
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.56

Last update
2018/02/16 07:56
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.55

Last update
2018/02/15 13:32
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.54

Last update
2018/02/13 14:21
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.53

Last update
2018/02/11 15:31
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.6.*
  • php >=7.1.0
1.0.52

Last update
2018/02/05 09:14
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.51

Last update
2018/01/30 09:25
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.50

Last update
2018/01/29 20:24
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.49

Last update
2018/01/27 17:21
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.48

Last update
2018/01/27 13:48
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.47

Last update
2018/01/26 14:05
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.46

Last update
2018/01/26 12:38
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.45

Last update
2018/01/25 17:28
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.44

Last update
2018/01/25 15:59
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.43

Last update
2018/01/24 13:16
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.42

Last update
2018/01/24 10:43
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.41

Last update
2018/01/22 17:00
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.40

Last update
2018/01/21 19:29
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.39

Last update
2018/01/21 18:03
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.38

Last update
2018/01/21 16:43
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.37

Last update
2018/01/21 06:54
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.36

Last update
2018/01/19 13:18
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.35

Last update
2018/01/14 12:49
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.34

Last update
2018/01/14 07:23
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.7.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.33

Last update
2018/01/12 12:33
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.32

Last update
2018/01/11 09:04
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.31

Last update
2018/01/08 21:45
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.30

Last update
2018/01/01 20:18
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.29

Last update
2018/01/01 19:39
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.28

Last update
2018/01/01 12:24
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.27

Last update
2017/12/31 10:47
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.26

Last update
2017/12/25 11:41
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.25

Last update
2017/12/25 07:56
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.24

Last update
2017/12/23 11:49
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.23

Last update
2017/12/20 07:05
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.22

Last update
2017/12/20 07:02
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.6.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.21

Last update
2017/12/15 15:18
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.20

Last update
2017/12/14 07:46
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.19

Last update
2017/12/12 07:49
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.18

Last update
2017/11/30 12:30
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.17

Last update
2017/11/28 11:24
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.16

Last update
2017/11/26 11:18
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.15

Last update
2017/11/26 10:55
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.14

Last update
2017/11/26 08:46
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.13

Last update
2017/11/26 08:33
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.12

Last update
2017/11/26 08:28
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.11

Last update
2017/11/26 08:23
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.10

Last update
2017/11/26 08:04
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.9

Last update
2017/11/25 15:09
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.8

Last update
2017/11/25 14:58
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.7

Last update
2017/11/25 11:53
License
Require
  • box/spout 2.7.*
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.6

Last update
2017/11/24 18:27
License
Require
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.5

Last update
2017/11/23 22:35
License
Require
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.4

Last update
2017/11/23 22:10
License
Require
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.3

Last update
2017/11/23 21:04
License
Require
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.2

Last update
2017/11/23 20:55
License
Require
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.1

Last update
2017/11/23 20:21
License
Require
  • laravel-enso/helpers 1.5.*
  • laravel/framework 5.5.*
  • php >=7.1.0
1.0.0

Last update
2017/11/23 20:06
License
Require
  • laravel-enso/helpers 1.4.*
  • laravel/framework 5.5.*
  • php >=7.1.0
0.9.1

Last update
2017/11/23 14:34
License
Require
  • laravel-enso/helpers 1.4.*
  • laravel/framework 5.5.*
  • php >=7.1.0
0.9.0

Last update
2017/11/22 13:38
License
Require
  • laravel-enso/helpers 1.4.*
  • laravel/framework 5.5.*
  • php >=7.1.0

Comments
comments powered by Disqus