Looking to hire Laravel developers? Try LaraJobs

bulma maintained by laravel-frontend-presets

Description
Bulma Frontend Preset For Laravel Framework 5.5 and Up
Last update
2019/05/23 16:39 (v2.0.5)
License
Links
Downloads
24 850
Tags
v2.0.5

Last update
2019/05/23 16:39
License
Require
  • laravel/framework ^5.5
dev-master

Last update
2019/05/23 16:39
License
Require
  • laravel/framework ^5.5
v2.0.4

Last update
2019/02/09 09:32
License
Require
  • laravel/framework ^5.5
v2.0.3

Last update
2018/11/26 17:45
License
Require
  • laravel/framework ^5.5
v2.0.2

Last update
2018/11/06 06:53
License
Require
  • laravel/framework ^5.5
v2.0.1

Last update
2018/09/22 14:25
License
Require
  • laravel/framework ^5.5
v2.0.0

Last update
2018/09/10 12:22
License
Require
  • laravel/framework ^5.5
v1.7.13

Last update
2018/09/10 12:22
License
Require
  • laravel/framework ^5.5
v1.7.12

Last update
2018/08/12 05:26
License
Require
  • laravel/framework ^5.5
v1.7.11

Last update
2018/06/15 11:39
License
Require
  • laravel/framework ^5.5
v1.7.10

Last update
2018/05/26 18:04
License
Require
  • laravel/framework ^5.5
v1.7.9

Last update
2018/05/16 05:12
License
Require
  • laravel/framework ^5.5
v1.7.8

Last update
2018/05/07 06:14
License
Require
  • laravel/framework ^5.5
v1.7.7

Last update
2018/04/16 10:01
License
Require
  • laravel/framework ^5.5
v1.7.6

Last update
2018/03/21 17:17
License
Require
  • laravel/framework ^5.5
v1.7.5

Last update
2018/02/21 17:18
License
Require
  • laravel/framework ^5.5
v1.7.4

Last update
2018/02/10 17:20
License
Require
  • laravel/framework ^5.5
v1.7.3

Last update
2018/02/10 16:34
License
Require
  • laravel/framework ^5.5
v1.7.2

Last update
2018/01/26 16:05
License
Require
  • laravel/framework 5.5.*
v1.7.1

Last update
2018/01/18 16:08
License
Require
  • laravel/framework 5.5.*
v1.7.0

Last update
2018/01/17 18:10
License
Require
  • laravel/framework 5.5.*
v1.6.9

Last update
2018/01/14 16:22
License
Require
  • laravel/framework 5.5.*
v1.6.8

Last update
2018/01/06 09:25
License
Require
  • laravel/framework 5.5.*
v1.6.7

Last update
2017/11/30 13:28
License
Require
  • laravel/framework 5.5.*
v1.6.6

Last update
2017/11/30 11:58
License
Require
  • laravel/framework 5.5.*
v1.6.5

Last update
2017/11/24 10:27
License
Require
  • laravel/framework 5.5.*
v1.6.4

Last update
2017/11/20 17:59
License
Require
  • laravel/framework 5.5.*
v1.6.3

Last update
2017/11/16 12:46
License
Require
  • laravel/framework 5.5.*
v1.6.2

Last update
2017/11/16 07:51
License
Require
  • laravel/framework 5.5.*
v1.6.1

Last update
2017/11/15 20:31
License
Require
  • laravel/framework 5.5.*
v1.6.0

Last update
2017/11/08 13:06
License
Require
  • laravel/framework 5.5.*
v1.5.3

Last update
2017/10/20 19:54
License
Require
  • laravel/framework 5.5.*
v1.5.2

Last update
2017/10/20 19:17
License
Require
  • laravel/framework 5.5.*
v1.5.1

Last update
2017/10/15 16:06
License
Require
  • laravel/framework 5.5.*
v1.5.0

Last update
2017/10/12 04:04
License
Require
  • laravel/framework 5.5.*
v1.4.1

Last update
2017/09/26 18:59
License
Require
  • laravel/framework 5.5.*
v1.4.0

Last update
2017/09/19 18:57
License
Require
  • laravel/framework 5.5.*
v1.3.0

Last update
2017/09/12 18:13
License
Require
  • laravel/framework 5.5.*
v1.2.1

Last update
2017/08/25 08:21
License
Require
  • laravel/framework 5.5.*
v1.2.0

Last update
2017/08/16 02:34
License
Require
  • laravel/framework 5.5.*
v1.1.0

Last update
2017/08/07 04:52
License
Require
  • laravel/framework 5.5.*
v1.0.1

Last update
2017/08/06 03:58
License
Require
  • laravel/framework 5.5.*
v1.0.0

Last update
2017/07/29 12:07
License
Require
  • laravel/framework 5.5.*

Comments
comments powered by Disqus