Looking to hire Laravel developers? Try LaraJobs

authy maintained by laravel-notification-channels

Description
Authy notification channel for Laravel, with the ability to send in-app, sms, and call verification tokens.
Last update
2018/12/23 17:00 (dev-develop)
License
Downloads
8 135
dev-develop

Last update
2018/12/23 17:00
License
Require
  • php ^7.1.3
  • illuminate/queue ~5.7.0
  • illuminate/notifications ~5.7.0
  • rinvex/laravel-authy v4.0.0
v4.0.0

Last update
2018/10/05 09:37
License
Require
  • php ^7.1.3
  • illuminate/queue ~5.7.0
  • rinvex/laravel-authy v4.0.0
  • illuminate/notifications ~5.7.0
dev-master

Last update
2018/10/05 09:37
License
Require
  • php ^7.1.3
  • illuminate/queue ~5.7.0
  • rinvex/laravel-authy v4.0.0
  • illuminate/notifications ~5.7.0
v3.0.1

Last update
2018/09/21 22:02
License
Require
  • php ^7.1.3
  • illuminate/queue ~5.6.0
  • rinvex/laravel-authy ^3.0.0
  • illuminate/notifications ~5.6.0
v3.0.0

Last update
2018/02/18 03:10
License
Require
  • php ^7.1.3
  • illuminate/queue ~5.6.0
  • rinvex/laravel-authy ^3.0.0
  • illuminate/notifications ~5.6.0
v2.0.0

Last update
2016/12/20 15:42
License
Require
  • php ^7.0.0
  • illuminate/queue ^5.1.0
  • rinvex/laravel-authy ^2.0.0
  • illuminate/notifications ^5.3.0
v1.0.0

Last update
2016/11/17 21:41
License
Require
  • php >=5.6.4
  • rinvex/laravel-authy 1.0.*
  • illuminate/notifications ^5.3
  • illuminate/support ^5.1|^5.2|^5.3
v0.0.5

Last update
2016/11/17 18:01
License
Require
  • php >=5.6.4
  • rinvex/laravel-authy 1.0.*
  • illuminate/notifications ^5.3
  • illuminate/support ^5.1|^5.2|^5.3
v0.0.4

Last update
2016/11/17 11:37
License
Require
  • php >=5.6.4
  • rinvex/laravel-authy 1.0.*
  • illuminate/notifications ^5.3
  • illuminate/support ^5.1|^5.2|^5.3
v0.0.3

Last update
2016/10/24 14:42
License
Require
  • php >=5.6.4
  • guzzlehttp/guzzle ~6.0
  • illuminate/notifications ^5.3
  • illuminate/support ^5.1|^5.2|^5.3
v0.0.2

Last update
2016/10/24 08:26
License
Require
  • php >=5.6.4
  • guzzlehttp/guzzle ~6.0
  • illuminate/notifications ^5.3
  • illuminate/support ^5.1|^5.2|^5.3
v0.0.1

Last update
2016/10/15 15:11
License
Require
  • php >=5.6.4
  • guzzlehttp/guzzle ~6.0
  • illuminate/notifications ^5.3
  • illuminate/support ^5.1|^5.2|^5.3

Comments
comments powered by Disqus