Looking to hire Laravel developers? Try LaraJobs
Description
FCM (Firebase Cloud Messaging) Notifications Driver for Laravel
Last update
2020/07/21 11:28 (2.0.4)
License
Downloads
56 868
2.0.4

Last update
2020/07/21 11:28
License
Require
  • php >=7.1.3
  • guzzlehttp/guzzle ^6.2 || ^7.0
  • illuminate/notifications ~5.6 || ~6.0 || ~7.0
  • illuminate/support ~5.6 || ~6.0 || ~7.0
  • kreait/laravel-firebase ^1.3 || ^2.1
  • spatie/enum ^2.3
dev-master

Last update
2020/07/21 11:28
License
Require
  • php >=7.1.3
  • illuminate/notifications ~5.6 || ~6.0 || ~7.0
  • illuminate/support ~5.6 || ~6.0 || ~7.0
  • spatie/enum ^2.3
  • kreait/laravel-firebase ^1.3 || ^2.1
  • guzzlehttp/guzzle ^6.2 || ^7.0
2.0.3

Last update
2020/07/09 03:32
License
Require
  • php >=7.1.3
  • guzzlehttp/guzzle ^6.2
  • illuminate/notifications ~5.6 || ~6.0 || ~7.0
  • illuminate/support ~5.6 || ~6.0 || ~7.0
  • kreait/laravel-firebase ^1.3 || ^2.1
  • spatie/enum ^2.3
2.0.2

Last update
2020/03/30 15:48
License
Require
  • php >=7.1.3
  • guzzlehttp/guzzle ^6.2
  • illuminate/notifications ~5.6 || ~6.0 || ~7.0
  • illuminate/support ~5.6 || ~6.0 || ~7.0
  • kreait/laravel-firebase ^1.3
  • spatie/enum ^2.3
2.0.1

Last update
2020/03/06 04:18
License
Require
  • php >=7.1.3
  • guzzlehttp/guzzle ^6.2
  • illuminate/notifications ~5.6 || ~6.0 || ~7.0
  • illuminate/support ~5.6 || ~6.0 || ~7.0
  • kreait/laravel-firebase ^1.3
  • spatie/enum ^2.3
v1.x-dev

Last update
2020/03/04 09:34
License
Require
  • php >=7.0
  • guzzlehttp/guzzle ^6.2
  • illuminate/notifications ~5.5 || ~6.0 || ~7.0
  • illuminate/support ~5.5 || ~6.0 || ~7.0
1.7.0

Last update
2020/03/04 09:34
License
Require
  • php >=7.0
  • guzzlehttp/guzzle ^6.2
  • illuminate/notifications ~5.5 || ~6.0 || ~7.0
  • illuminate/support ~5.5 || ~6.0 || ~7.0
2.0.0

Last update
2020/03/04 09:28
License
Require
  • php >=7.1.3
  • guzzlehttp/guzzle ^6.2
  • illuminate/notifications ~5.6 || ~6.0 || ~7.0
  • illuminate/support ~5.6 || ~6.0
  • kreait/laravel-firebase ^1.3
  • spatie/enum ^2.3
1.6.0

Last update
2020/01/25 00:28
License
Require
  • php >=7.0
  • guzzlehttp/guzzle ^6.2
  • illuminate/notifications ~5.5 || ~6.0
  • illuminate/support ~5.5 || ~6.0

Comments
comments powered by Disqus