Looking to hire Laravel developers? Try LaraJobs

spanish maintained by laraveles

Description
Conjunto de traducciones en español para Laravel
Last update
2020/05/04 14:16 (dev-master)
License
Downloads
151 183
dev-master

Last update
2020/05/04 14:16
License
Require
  • php >=5.6
  • illuminate/support >=5.4.0
  • illuminate/console >=5.4.0
1.4.6

Last update
2020/05/01 09:10
License
Require
  • php >=5.6
  • illuminate/support >=5.4.0
  • illuminate/console >=5.4.0
1.4.5

Last update
2019/11/02 08:39
License
Require
  • php >=5.6
  • illuminate/support >=5.4.0
  • illuminate/console >=5.4.0
1.4.4

Last update
2019/10/14 08:31
License
Require
  • php >=5.6
  • illuminate/support >=5.4.0
  • illuminate/console >=5.4.0
dev-IsraelOrtuno-patch-2

Last update
2019/10/13 18:55
License
Require
  • php >=5.6
  • illuminate/support >=5.4.0
  • illuminate/console >=5.4.0
1.4.3

Last update
2019/10/13 18:52
License
Require
  • php >=5.6
  • illuminate/support >=5.4.0
  • illuminate/console >=5.4.0
dev-IsraelOrtuno-patch-1

Last update
2019/10/13 18:51
License
Require
  • php >=5.6
  • illuminate/support >=5.4.0
  • illuminate/console >=5.4.0
1.4.2

Last update
2019/10/13 16:01
License
Require
  • php >=5.6
  • illuminate/support >=5.4.0
  • illuminate/console >=5.4.0
1.4.1

Last update
2019/10/11 16:09
License
Require
  • php >=5.6
  • illuminate/support >=5.4.0
  • illuminate/console >=5.4.0
1.4.0

Last update
2019/10/04 15:50
License
Require
  • php >=5.6
  • illuminate/support >=5.4.0
  • illuminate/console >=5.4.0
1.3.0

Last update
2019/09/04 08:57
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0|~6.0.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0|~6.0.0
1.2.2

Last update
2019/08/27 08:57
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.2.1

Last update
2019/04/09 11:06
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.2.0

Last update
2019/03/15 10:09
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.1.6

Last update
2019/03/08 08:31
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.1.5

Last update
2019/02/28 09:01
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.1.4

Last update
2019/02/20 09:22
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0
1.1.3

Last update
2019/01/31 23:38
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0
1.1.2

Last update
2018/12/04 00:10
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0
1.1.1

Last update
2018/10/02 15:49
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0
1.1.0

Last update
2018/09/17 09:18
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0|~5.7.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0|~5.7.0
1.0.5

Last update
2018/05/18 09:06
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0
1.0.4

Last update
2018/03/29 21:19
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0
1.0.3

Last update
2018/02/08 15:49
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • illuminate/console ~5.4.0|~5.5.0|~5.6.0
1.0.2

Last update
2017/09/13 10:25
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0 || ~5.5.0
  • illuminate/console ~5.4.0 || ~5.5.0
1.0.1

Last update
2017/09/13 10:09
License
Require
  • php >=5.6
  • illuminate/support ~5.4.0 || ~5.5.0
  • illuminate/console ~5.4.0 || ~5.5.0

Comments
comments powered by Disqus