Looking to hire Laravel developers? Try LaraJobs

laravel-grunt maintained by laravelians

Author
Last update
2013/07/26 04:40 (dev-master)
Links
Downloads
3
dev-master

Last update
2013/07/26 04:40
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • illuminate/config 4.1.x
  • illuminate/console 4.1.x
  • symfony/finder 2.3.*
Comments
comments powered by Disqus