Looking to hire Laravel developers? Try LaraJobs

ddd-core maintained by laraviet

Description
Core package to migrate DDD into Laravel system
Last update
2017/04/05 01:15 (2.0.2)
License
Downloads
10
Tags
2.0.2

Last update
2017/04/05 01:15
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
  • predis/predis ^1.1
  • laravelbook/ardent ^3.4
  • laravelcollective/html ^5.4
  • lavary/laravel-menu ^1.6
dev-eloquent

Last update
2017/04/05 01:15
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
  • predis/predis ^1.1
  • laravelbook/ardent ^3.4
  • laravelcollective/html ^5.4
  • lavary/laravel-menu ^1.6
2.0.1

Last update
2017/03/30 11:34
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
  • predis/predis ^1.1
  • laravelbook/ardent ^3.4
  • laravelcollective/html ^5.4
2.0

Last update
2017/03/30 11:10
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
  • predis/predis ^1.1
  • laravelbook/ardent ^3.4
  • laravelcollective/html ^5.4
dev-master

Last update
2017/03/29 10:48
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
  • predis/predis ^1.1
dev-poco

Last update
2017/03/29 10:48
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
  • predis/predis ^1.1
1.0.6

Last update
2017/03/29 10:48
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
  • predis/predis ^1.1
1.0.5

Last update
2017/03/29 10:08
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
  • predis/predis ^1.1
1.0.4

Last update
2017/03/29 02:57
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
  • predis/predis ^1.1
1.0.3

Last update
2017/03/28 07:25
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
1.0.2

Last update
2017/03/28 04:47
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
1.0.1

Last update
2017/03/28 04:45
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0
1.0

Last update
2017/03/28 04:41
License
Require
  • illuminate/support ~5.1
  • php ~5.6|~7.0

Comments
comments powered by Disqus