Looking to hire Laravel developers? Try LaraJobs

auth maintained by laravolt

Description
Laravel auth extended
Last update
2017/01/10 10:00 (dev-master)
License
Downloads
1 784
Tags

dev-master

Last update
2017/01/10 10:00
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
  • anhskohbo/no-captcha ^2.1
2.1.4

Last update
2017/01/10 10:00
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
  • anhskohbo/no-captcha ^2.1
2.1.3

Last update
2016/11/04 06:15
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
  • anhskohbo/no-captcha ^2.1
2.1.2

Last update
2016/11/04 04:02
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
  • anhskohbo/no-captcha ^2.1
2.1.1

Last update
2016/11/04 03:39
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
  • anhskohbo/no-captcha ^2.1
2.1.0

Last update
2016/11/04 03:39
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
  • anhskohbo/no-captcha ^2.1
2.0

Last update
2016/09/18 14:42
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
dev-tests

Last update
2016/09/17 13:20
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
0.6.x-dev

Last update
2016/02/18 06:54
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1
  • illuminate/auth ~5.1
  • illuminate/mail ~5.1
  • myclabs/php-enum ^1.4
0.6

Last update
2016/02/18 06:54
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1
  • illuminate/auth ~5.1
  • illuminate/mail ~5.1
  • myclabs/php-enum ^1.4
1.1

Last update
2016/01/13 23:29
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
0.5

Last update
2016/01/13 12:51
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1
  • illuminate/auth ~5.1
  • illuminate/mail ~5.1
  • myclabs/php-enum ^1.4
0.x-dev

Last update
2016/01/13 12:51
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1
  • illuminate/auth ~5.1
  • illuminate/mail ~5.1
  • myclabs/php-enum ^1.4
1.0.2

Last update
2016/01/13 12:50
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
1.0.1

Last update
2016/01/06 04:47
License
Require
  • php >=5.5.9
  • illuminate/support ~5.2
  • illuminate/auth ~5.2
  • illuminate/mail ~5.2
1.0.x-dev

Last update
2016/01/05 07:39
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1
  • illuminate/auth ~5.1
  • illuminate/mail ~5.1
1.0

Last update
2016/01/05 07:09
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1
  • illuminate/auth ~5.1
  • illuminate/mail ~5.1
0.4

Last update
2015/12/22 07:25
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1
  • illuminate/auth ~5.1
  • illuminate/mail ~5.1
  • myclabs/php-enum ^1.4
0.3

Last update
2015/12/02 06:47
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1
  • illuminate/auth ~5.1
  • illuminate/mail ~5.1
0.2

Last update
2015/11/16 07:28
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1
  • illuminate/auth ~5.1
  • illuminate/mail ~5.1
0.1

Last update
2015/11/16 06:38
License
Require
  • php >=5.5.0
  • illuminate/support ~5.1
  • illuminate/auth ~5.1
  • illuminate/mail ~5.1
Comments
comments powered by Disqus